<!doctype html >
<html lang="en-US">
<head>
    <meta charset="UTF-8" />
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://fortworthbusiness.com/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://fortworthbusiness.com/wp-content/uploads/2020/02/FWBP-square-logo.png"><meta property="og:title" content="Abbott hints at relaxation of bar regulations"/>
<meta property="og:description" content="The Texas Bar and Nightclub Alliance may be raising a glass to cheer Monday night.



Gov. Greg Abbott strongly suggested he will relax regulations soon allowin"/>
<meta property="og:image" content="https://fortworthbusiness.com/wp-content/uploads/2020/02/6e6a353aa338dfe4310f165969cbcb40-4.jpg"/>
<meta property="og:image:width" content="1765"/>
<meta property="og:image:height" content="1174"/>
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Abbott hints at relaxation of bar regulations"/>
<meta name="twitter:description" content="The Texas Bar and Nightclub Alliance may be raising a glass to cheer Monday night.



Gov. Greg Abbott strongly suggested he will relax regulations soon allowin"/>
<meta name="twitter:image" content="https://fortworthbusiness.com/wp-content/uploads/2020/02/6e6a353aa338dfe4310f165969cbcb40-4.jpg"/>
<meta name="author" content="FWBP Staff"/>

	<!-- This site is optimized with the Yoast SEO Premium plugin v15.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Abbott hints at relaxation of bar regulations | Fort Worth Business Press</title>
	<meta name="description" content="The Texas Bar and Nightclub Alliance may be raising a glass to cheer Monday night." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://fortworthbusiness.com/business/abbott-hints-are-relaxation-of-bar-regulations/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="https://fortworthbusiness.com/business/abbott-hints-are-relaxation-of-bar-regulations/" />
	<meta property="og:site_name" content="Fort Worth Business Press" />
	<meta property="article:publisher" content="https://www.facebook.com/Fort-Worth-Business-Press-242371041620/" />
	<meta property="article:author" content="https://www.facebook.com/Fort-Worth-Business-Press-242371041620/" />
	<meta property="article:published_time" content="2020-10-06T03:22:43+00:00" />
	<meta property="article:modified_time" content="2020-10-06T04:29:16+00:00" />
	<meta property="og:image" content="https://fortworthbusiness.com/wp-content/uploads/2020/02/6e6a353aa338dfe4310f165969cbcb40-4.jpg" />
	<meta property="og:image:width" content="1765" />
	<meta property="og:image:height" content="1174" />
	<meta name="twitter:creator" content="@http://twitter.com/fwbusinesspress/" />
	<meta name="twitter:site" content="@fwbusinesspress" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://fortworthbusiness.com/#organization","name":"Fort Worth Business Press","url":"https://fortworthbusiness.com/","sameAs":["https://www.facebook.com/Fort-Worth-Business-Press-242371041620/","https://www.instagram.com/fwbusinesspress/","https://www.linkedin.com/company/fort-worth-business-press","https://www.youtube.com/channel/UCyzoPd91w980dnGZ-l4LP4g","https://twitter.com/fwbusinesspress"],"logo":{"@type":"ImageObject","@id":"https://fortworthbusiness.com/#logo","inLanguage":"en-US","url":"https://fortworthbusiness.com/wp-content/uploads/2020/02/FWBP-logo.png","width":1200,"height":102,"caption":"Fort Worth Business Press"},"image":{"@id":"https://fortworthbusiness.com/#logo"}},{"@type":"WebSite","@id":"https://fortworthbusiness.com/#website","url":"https://fortworthbusiness.com/","name":"Fort Worth Business Press","description":"In Print. In Pocket. In Person.","publisher":{"@id":"https://fortworthbusiness.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://fortworthbusiness.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://fortworthbusiness.com/business/abbott-hints-are-relaxation-of-bar-regulations/#primaryimage","inLanguage":"en-US","url":"https://fortworthbusiness.com/wp-content/uploads/2020/02/6e6a353aa338dfe4310f165969cbcb40-4.jpg","width":1765,"height":1174,"caption":"Beers"},{"@type":"WebPage","@id":"https://fortworthbusiness.com/business/abbott-hints-are-relaxation-of-bar-regulations/#webpage","url":"https://fortworthbusiness.com/business/abbott-hints-are-relaxation-of-bar-regulations/","name":"Abbott hints at relaxation of bar regulations | Fort Worth Business Press","isPartOf":{"@id":"https://fortworthbusiness.com/#website"},"primaryImageOfPage":{"@id":"https://fortworthbusiness.com/business/abbott-hints-are-relaxation-of-bar-regulations/#primaryimage"},"datePublished":"2020-10-06T03:22:43+00:00","dateModified":"2020-10-06T04:29:16+00:00","description":"The Texas Bar and Nightclub Alliance may be raising a glass to cheer Monday night.","breadcrumb":{"@id":"https://fortworthbusiness.com/business/abbott-hints-are-relaxation-of-bar-regulations/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://fortworthbusiness.com/business/abbott-hints-are-relaxation-of-bar-regulations/"]}]},{"@type":"BreadcrumbList","@id":"https://fortworthbusiness.com/business/abbott-hints-are-relaxation-of-bar-regulations/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://fortworthbusiness.com/","url":"https://fortworthbusiness.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://fortworthbusiness.com/business/abbott-hints-are-relaxation-of-bar-regulations/","url":"https://fortworthbusiness.com/business/abbott-hints-are-relaxation-of-bar-regulations/","name":"Abbott hints at relaxation of bar regulations"}}]},{"@type":["Article","NewsArticle"],"@id":"https://fortworthbusiness.com/business/abbott-hints-are-relaxation-of-bar-regulations/#article","isPartOf":{"@id":"https://fortworthbusiness.com/business/abbott-hints-are-relaxation-of-bar-regulations/#webpage"},"author":{"@id":"https://fortworthbusiness.com/#/schema/person/ac81229b67fbd817d18518ffea8f1112"},"headline":"Abbott hints at relaxation of bar regulations","datePublished":"2020-10-06T03:22:43+00:00","dateModified":"2020-10-06T04:29:16+00:00","mainEntityOfPage":{"@id":"https://fortworthbusiness.com/business/abbott-hints-are-relaxation-of-bar-regulations/#webpage"},"commentCount":0,"publisher":{"@id":"https://fortworthbusiness.com/#organization"},"image":{"@id":"https://fortworthbusiness.com/business/abbott-hints-are-relaxation-of-bar-regulations/#primaryimage"},"articleSection":"Business,Culture,Food","inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://fortworthbusiness.com/business/abbott-hints-are-relaxation-of-bar-regulations/#respond"]}],"copyrightYear":"2020","copyrightHolder":{"@id":"https://fortworthbusiness.com/#organization"}},{"@type":"Person","@id":"https://fortworthbusiness.com/#/schema/person/ac81229b67fbd817d18518ffea8f1112","name":"FWBP Staff","image":{"@type":"ImageObject","@id":"https://fortworthbusiness.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/abb4880f5aa10033a9e37bef73d07494?s=96&d=mm&r=g","caption":"FWBP Staff"},"sameAs":["https://www.facebook.com/Fort-Worth-Business-Press-242371041620/","https://www.instagram.com/fwbusinesspress/","https://www.linkedin.com/company/fort-worth-business-press","https://twitter.com/http://twitter.com/fwbusinesspress/","https://www.youtube.com/channel/UC_M7zULTmQbDWemATt5eIEA"]}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='dns-prefetch' href='//s.tradingview.com' />
<link rel='dns-prefetch' href='//www.gstatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//www.socialintents.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Fort Worth Business Press &raquo; Feed" href="https://fortworthbusiness.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Fort Worth Business Press &raquo; Comments Feed" href="https://fortworthbusiness.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Fort Worth Business Press &raquo; iCal Feed" href="https://fortworthbusiness.com/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Fort Worth Business Press &raquo; Abbott hints at relaxation of bar regulations Comments Feed" href="https://fortworthbusiness.com/business/abbott-hints-are-relaxation-of-bar-regulations/feed/" />
<!-- fortworthbusiness.com is managing ads with Advanced Ads 1.20.2 --><!--noptimize--><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<!--/noptimize--><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='tribe-common-skeleton-style-css'  href='https://fortworthbusiness.com/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css?ver=4.12.10' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css'  href='https://fortworthbusiness.com/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=4.12.10' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://fortworthbusiness.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='wc-block-vendors-style-css'  href='https://fortworthbusiness.com/wp-content/cache/min/1/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/vendors-style-66bf5b209c64ea92d5c49c9fd2e8b0b5.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='wc-block-style-css'  href='https://fortworthbusiness.com/wp-content/cache/min/1/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style-7e18ff9cd88864fa3d53617e0c76328e.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='unslider-css-css'  href='https://fortworthbusiness.com/wp-content/cache/min/1/wp-content/plugins/advanced-ads-slider/public/assets/css/unslider-452137d76c990ccee65fbb6297dbd1c2.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='slider-css-css'  href='https://fortworthbusiness.com/wp-content/cache/min/1/wp-content/plugins/advanced-ads-slider/public/assets/css/slider-4ecccd670f362f241347c8cbddb282cf.css' type='text/css' media='all' />
<link rel='stylesheet' id='bbp-default-css'  href='https://fortworthbusiness.com/wp-content/plugins/bbpress/templates/default/css/bbpress.min.css?ver=2.6.5' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='woocommerce-layout-css'  href='https://fortworthbusiness.com/wp-content/cache/min/1/wp-content/plugins/woocommerce/assets/css/woocommerce-layout-c664423707f3d0e70487729ede77ab6e.css' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://fortworthbusiness.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=4.5.2' type='text/css' media='only screen and (max-width: 768px)' />
<link data-minify="1" rel='stylesheet' id='woocommerce-general-css'  href='https://fortworthbusiness.com/wp-content/cache/min/1/wp-content/plugins/woocommerce/assets/css/woocommerce-6e5b88f357f362bd917e0118e3e5dca5.css' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link data-minify="1" rel='stylesheet' id='advanced-ads-layer-fancybox-css-css'  href='https://fortworthbusiness.com/wp-content/cache/min/1/wp-content/plugins/advanced-ads-layer/public/assets/fancybox/jquery.fancybox-1.3.4-5c83444ffe928172a8299eeb9cee8abd.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='bsp-css'  href='https://fortworthbusiness.com/wp-content/cache/min/1/wp-content/plugins/bbp-style-pack/css/bspstyle-cae4900e2b50a2f0ec59478b3aae8ab8.css' type='text/css' media='screen' />
<link data-minify="1" rel='stylesheet' id='dashicons-css'  href='https://fortworthbusiness.com/wp-content/cache/min/1/wp-includes/css/dashicons.min-cb98335f1a17409287f5d11d4a2d7878.css' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='https://fortworthbusiness.com/wp-content/plugins/popup-maker/assets/css/pum-site.min.css?ver=1.12.0' type='text/css' media='all' />
<style id='popup-maker-site-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='pum-alm-css'  href='https://fortworthbusiness.com/wp-content/plugins/popup-maker-ajax-login-modals/assets/css/site.min.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wc-memberships-frontend-css'  href='https://fortworthbusiness.com/wp-content/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css?ver=1.19.0' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://fortworthbusiness.com/wp-content/cache/min/1/wp-content/plugins/td-composer/td-multi-purpose/style-dcc69a7e505b76bb5f8a624a9ed3a78f.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%2C300%7CRoboto%3A400%2C500%2C700%2C300%7CSource+Sans+Pro%3A400%2C600%2C900%7CGelasio%3A400%2C700%2C600&#038;display=swap&#038;ver=10.3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_reset_css-css'  href='https://fortworthbusiness.com/wp-content/plugins/gravityforms/css/formreset.min.css?ver=2.4.20' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_formsmain_css-css'  href='https://fortworthbusiness.com/wp-content/plugins/gravityforms/css/formsmain.min.css?ver=2.4.20' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_ready_class_css-css'  href='https://fortworthbusiness.com/wp-content/plugins/gravityforms/css/readyclass.min.css?ver=2.4.20' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_browsers_css-css'  href='https://fortworthbusiness.com/wp-content/plugins/gravityforms/css/browsers.min.css?ver=2.4.20' type='text/css' media='all' />
<link rel='stylesheet' id='wp-jquery-ui-dialog-css'  href='https://fortworthbusiness.com/wp-includes/css/jquery-ui-dialog.min.css?ver=5.5.1' type='text/css' media='all' />
<style id='gf_image_choices_legacy_list_styles-inline-css' type='text/css'>
.color-picker-field.gf_list_1col,
.color-picker-field.gf_list_2col,
.color-picker-field.gf_list_3col,
.color-picker-field.gf_list_4col,
.color-picker-field.gf_list_5col,
.gform_wrapper .gfield.color-picker-field.gf_list_2col,
.gform_wrapper .gfield.color-picker-field.gf_list_3col,
.gform_wrapper .gfield.color-picker-field.gf_list_4col,
.gform_wrapper .gfield.color-picker-field.gf_list_5col {
    margin-right: -2% !important;
}

.color-picker-field.gf_list_1col .color-picker-choice,
.color-picker-field.gf_list_2col .color-picker-choice,
.color-picker-field.gf_list_3col .color-picker-choice,
.color-picker-field.gf_list_4col .color-picker-choice,
.color-picker-field.gf_list_5col .color-picker-choice,
.gform_wrapper .gfield.color-picker-field.gf_list_2col li.color-picker-choice,
.gform_wrapper .gfield.color-picker-field.gf_list_3col li.color-picker-choice,
.gform_wrapper .gfield.color-picker-field.gf_list_4col li.color-picker-choice,
.gform_wrapper .gfield.color-picker-field.gf_list_5col li.color-picker-choice {
    margin-right: 2% !important;
}

.color-picker-field.gf_list_1col .color-picker-choice,
.gform_wrapper .gfield.color-picker-field.gf_list_1col li.color-picker-choice {
    width: 98% !important;
}

.color-picker-field.gf_list_2col .color-picker-choice,
.gform_wrapper .gfield.color-picker-field.gf_list_2col li.color-picker-choice {
    width: 48% !important;
}

.color-picker-field.gf_list_3col .color-picker-choice,
.gform_wrapper .gfield.color-picker-field.gf_list_3col li.color-picker-choice {
    width: 31% !important;
}

.color-picker-field.gf_list_4col .color-picker-choice,
.gform_wrapper .gfield.color-picker-field.gf_list_4col li.color-picker-choice {
    width: 23% !important;
}

.color-picker-field.gf_list_5col .color-picker-choice,
.gform_wrapper .gfield.color-picker-field.gf_list_5col li.color-picker-choice {
    width: 18% !important;
}

@media only screen and (max-width: 736px) {

    .color-picker-field.gf_list_2col .color-picker-choice,
    .color-picker-field.gf_list_3col .color-picker-choice,
    .color-picker-field.gf_list_4col .color-picker-choice,
    .color-picker-field.gf_list_5col .color-picker-choice,
    .gform_wrapper .gfield.color-picker-field.gf_list_2col li.color-picker-choice,
    .gform_wrapper .gfield.color-picker-field.gf_list_3col li.color-picker-choice,
    .gform_wrapper .gfield.color-picker-field.gf_list_4col li.color-picker-choice,
    .gform_wrapper .gfield.color-picker-field.gf_list_5col li.color-picker-choice {
        width: 48% !important;
    }

}

@media only screen and (max-width: 480px) {

    .color-picker-field.gf_list_2col .color-picker-choice,
    .color-picker-field.gf_list_3col .color-picker-choice,
    .color-picker-field.gf_list_4col .color-picker-choice,
    .color-picker-field.gf_list_5col .color-picker-choice,
    .gform_wrapper .gfield.color-picker-field.gf_list_2col li.color-picker-choice,
    .gform_wrapper .gfield.color-picker-field.gf_list_3col li.color-picker-choice,
    .gform_wrapper .gfield.color-picker-field.gf_list_4col li.color-picker-choice,
    .gform_wrapper .gfield.color-picker-field.gf_list_5col li.color-picker-choice {
        width: 98% !important;
    }

}

</style>
<link data-minify="1" rel='stylesheet' id='td-theme-css'  href='https://fortworthbusiness.com/wp-content/cache/min/1/wp-content/themes/Newspaper/style-c6bd7a37cfc98f06ec93a8d3b7a83ecc.css' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link data-minify="1" rel='stylesheet' id='td-theme-bbpress-css'  href='https://fortworthbusiness.com/wp-content/cache/min/1/wp-content/themes/Newspaper/style-bbpress-fc08757a9a049e015eccd0d2003d094e.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='td-theme-woo-css'  href='https://fortworthbusiness.com/wp-content/cache/min/1/wp-content/themes/Newspaper/style-woocommerce-b71f89507a3f42480c0e6b1cb0e097bc.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://fortworthbusiness.com/wp-content/cache/min/1/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main-62adc99da2e24848257d3e347fb66458.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='td-legacy-framework-woo-style-css'  href='https://fortworthbusiness.com/wp-content/cache/min/1/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_woocommerce-0315914ee3ec82b83869423a8cabbafb.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='tdb_front_style-css'  href='https://fortworthbusiness.com/wp-content/cache/min/1/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front-cf312b05b63c3832d03864a46d9483f8.css' type='text/css' media='all' />
<script type='text/javascript' src='https://fortworthbusiness.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script data-minify="1" src='https://fortworthbusiness.com/wp-content/cache/min/1/wp-content/plugins/the-events-calendar/common/src/resources/js/underscore-before-5ea77553021d8213dbe9c88c81a1bcf5.js' defer></script>
<script type='text/javascript' src='https://fortworthbusiness.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js' defer></script>
<script data-minify="1" src='https://fortworthbusiness.com/wp-content/cache/min/1/wp-content/plugins/the-events-calendar/common/src/resources/js/underscore-after-224195f440a522736f4b4bda997df758.js' defer></script>
<script data-minify="1" type='text/javascript' src='https://fortworthbusiness.com/wp-content/cache/min/1/wp-includes/js/wp-util-e64e06dd7d97337c8a9d62aad5759d9b.js' id='wp-util-not-in-footer-js' defer></script>
<script type='text/javascript' src='https://fortworthbusiness.com/wp-content/plugins/advanced-ads-slider/public/assets/js/unslider.min.js?ver=1.4.6' id='unslider-js-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://fortworthbusiness.com/wp-content/cache/min/1/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.move-28ffe00597ae1e59771e506d90535dce.js' id='unslider-move-js-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://fortworthbusiness.com/wp-content/cache/min/1/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.swipe-4c8aa79c2d7a7c7a7c33db8737fe39e2.js' id='unslider-swipe-js-js' defer></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/fortworthbusiness.com\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"1","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://fortworthbusiness.com/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.10.1' id='advanced-ads-pro/cache_busting-js' defer></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://fortworthbusiness.com/wp-content/cache/min/1/wp-content/plugins/advanced-ads/public/assets/js/advanced-a3f9af5416aa68d974fb54ad22d95216.js' id='advanced-ads-advanced-js-js' defer></script>
<script type='text/javascript' id='advanced-ads-responsive-js-extra'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"1"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://fortworthbusiness.com/wp-content/cache/min/1/wp-content/plugins/advanced-ads-responsive/public/assets/js/script-bc26e4f3e68d9d6ea89e7cb96d25e88f.js' id='advanced-ads-responsive-js' defer></script>
<script type='text/javascript' id='advanced_ads_pro/visitor_conditions-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fortworthbusiness.com/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js?ver=2.10.1' id='advanced_ads_pro/visitor_conditions-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://fortworthbusiness.com/wp-content/cache/min/1/wp-content/plugins/advanced-ads-pro/assets/advanced-ads-pro-eaa5c92d4974246eed9492678a65e48b.js' id='advanced-ds-pro/front-js' defer></script>
<script data-rocketlazyloadscript='https://fortworthbusiness.com/wp-content/cache/busting/1/gtm-4f568c6b6645f90aefa4d77bf74c3d84.js' data-no-minify="1" type='text/javascript'  id='google_gtagjs-js'></script>
<script data-rocketlazyloadscript='data:text/javascript;base64,CndpbmRvdy5kYXRhTGF5ZXIgPSB3aW5kb3cuZGF0YUxheWVyIHx8IFtdO2Z1bmN0aW9uIGd0YWcoKXtkYXRhTGF5ZXIucHVzaChhcmd1bWVudHMpO30KZ3RhZygnc2V0JywgJ2xpbmtlcicsIHsiZG9tYWlucyI6WyJmb3J0d29ydGhidXNpbmVzcy5jb20iXX0gKTsKZ3RhZygnanMnLCBuZXcgRGF0ZSgpKTsKZ3RhZygnc2V0JywgJ2RldmVsb3Blcl9pZC5kWlROaU1UJywgdHJ1ZSk7Cmd0YWcoJ2NvbmZpZycsICdVQS0zNDM1NDEyMC0xJywgeyJhbm9ueW1pemVfaXAiOnRydWV9ICk7Cg==' type='text/javascript' id='google_gtagjs-js-after'></script>
<script type='text/javascript' src='https://fortworthbusiness.com/wp-content/plugins/gravityforms/js/jquery.json.min.js?ver=2.4.20' id='gform_json-js' defer></script>
<script type='text/javascript' id='gform_gravityforms-js-extra'>
/* <![CDATA[ */
var gf_global = {"gf_currency_config":{"name":"U.S. Dollar","symbol_left":"$","symbol_right":"","symbol_padding":"","thousand_separator":",","decimal_separator":".","decimals":2},"base_url":"https:\/\/fortworthbusiness.com\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/fortworthbusiness.com\/wp-content\/plugins\/gravityforms\/images\/spinner.gif"};
var gf_global = {"gf_currency_config":{"name":"U.S. Dollar","symbol_left":"$","symbol_right":"","symbol_padding":"","thousand_separator":",","decimal_separator":".","decimals":2},"base_url":"https:\/\/fortworthbusiness.com\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/fortworthbusiness.com\/wp-content\/plugins\/gravityforms\/images\/spinner.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fortworthbusiness.com/wp-content/plugins/gravityforms/js/gravityforms.min.js?ver=2.4.20' id='gform_gravityforms-js' defer></script>
<script type='text/javascript' src='https://fortworthbusiness.com/wp-content/plugins/gravityforms/js/placeholders.jquery.min.js?ver=2.4.20' id='gform_placeholder-js' defer></script>
<script type='text/javascript' id='gf_collapsible_sections_scroll_16-js-after'>
(function(){ if (typeof window.gf_collapsible_sections_scroll_to_offset_16 === "undefined") window.gf_collapsible_sections_scroll_to_offset_16 = 0; if (typeof window.gf_collapsible_sections_scroll_to_duration_16 === "undefined") window.gf_collapsible_sections_scroll_to_duration_16 = 400; })();
</script>
<link rel="https://api.w.org/" href="https://fortworthbusiness.com/wp-json/" /><link rel="alternate" type="application/json" href="https://fortworthbusiness.com/wp-json/wp/v2/posts/85788" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://fortworthbusiness.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://fortworthbusiness.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.1" />
<meta name="generator" content="WooCommerce 4.5.2" />
<link rel='shortlink' href='https://fortworthbusiness.com/?p=85788' />
<link rel="alternate" type="application/json+oembed" href="https://fortworthbusiness.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffortworthbusiness.com%2Fbusiness%2Fabbott-hints-are-relaxation-of-bar-regulations%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://fortworthbusiness.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffortworthbusiness.com%2Fbusiness%2Fabbott-hints-are-relaxation-of-bar-regulations%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.17.0" /><meta name="et-api-version" content="v1"><meta name="et-api-origin" content="https://fortworthbusiness.com"><link rel="https://theeventscalendar.com/" href="https://fortworthbusiness.com/wp-json/tribe/tickets/v1/" /><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://fortworthbusiness.com"><link rel="https://theeventscalendar.com/" href="https://fortworthbusiness.com/wp-json/tribe/events/v1/" /><script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="fwbp-layer-custom-css"></style>
<link rel="preload" as="font" href="https://fortworthbusiness.com/wp-content/uploads/2020/06/Copernicus-Book.woff" crossorigin>
<link rel="preload" as="font" href="https://fortworthbusiness.com/wp-content/uploads/2020/06/Copernicus-Extrabold.woff" crossorigin>
<link rel="preload" as="font" href="https://fortworthbusiness.com/wp-content/uploads/2020/06/BioSansRegular.woff" crossorigin>
<link rel="preload" as="font" href="https://fortworthbusiness.com/wp-content/uploads/2020/06/BioSansBold.woff" crossorigin><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		
<style id='tribe-ext-tec-tweaks-css'>
.
{ pointer-events: none; }
</style>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"1ef5004116","wpRestUrl":"https:\/\/fortworthbusiness.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":20,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/fortworthbusiness.com\/wp-admin\/","wpRestNonce":"1ef5004116","wpRestUrl":"https:\/\/fortworthbusiness.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>
				<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<link rel="amphtml" href="https://fortworthbusiness.com/business/abbott-hints-are-relaxation-of-bar-regulations/?amp"><script data-rocketlazyloadscript='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' async ></script> <script data-rocketlazyloadscript='data:text/javascript;base64,CihhZHNieWdvb2dsZSA9IHdpbmRvdy5hZHNieWdvb2dsZSB8fCBbXSkucHVzaCh7Cmdvb2dsZV9hZF9jbGllbnQ6ICJjYS1wdWItMTMyODEyNzc3ODIzMDg2NSIsCmVuYWJsZV9wYWdlX2xldmVsX2FkczogdHJ1ZSwKdGFnX3BhcnRuZXI6ICJzaXRlX2tpdCIKfSk7Cg==' ></script>
		
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<link rel="icon" href="https://fortworthbusiness.com/wp-content/uploads/2020/02/FWBP-square-logo-150x150.png" sizes="32x32" />
<link rel="icon" href="https://fortworthbusiness.com/wp-content/uploads/2020/02/FWBP-square-logo-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://fortworthbusiness.com/wp-content/uploads/2020/02/FWBP-square-logo-300x300.png" />
<meta name="msapplication-TileImage" content="https://fortworthbusiness.com/wp-content/uploads/2020/02/FWBP-square-logo-300x300.png" />

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #c22026;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #c22026;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #c22026;
                }
                .tdm-btn-style1 {
					background-color: #c22026;
				}
				.tdm-btn-style2:before {
				    border-color: #c22026;
				}
				.tdm-btn-style2 {
				    color: #c22026;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #c22026;
                    -moz-box-shadow: 0 2px 16px #c22026;
                    box-shadow: 0 2px 16px #c22026;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #c22026;
                    -moz-box-shadow: 0 4px 26px #c22026;
                    box-shadow: 0 4px 26px #c22026;
				}
</style>

	<style id="tdw-css-placeholder"></style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>

<body class="post-template-default single single-post postid-85788 single-format-standard wp-custom-logo theme-Newspaper woocommerce-no-js tribe-no-js page-template-home-fwbp-public_html-wp-content-themes-newspaper-page-php abbott-hints-are-relaxation-of-bar-regulations global-block-template-1 tdb_template_76894 tdb-template  tdc-header-template  tdc-footer-template td-animation-stack-type1 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Fort-Worth-Business-Press-242371041620/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/fwbusinesspress/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/fort-worth-business-press" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/fwbusinesspress/" title="Twitch">
                <i class="td-icon-font td-icon-twitch"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC_M7zULTmQbDWemATt5eIEA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-mobile-header-container"><ul id="menu-mobile-header" class="td-mobile-main-menu"><li id="menu-item-73349" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-73349"><a href="https://fortworthbusiness.com/login">Log In</a></li>
<li id="menu-item-73346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-73346"><a href="https://fortworthbusiness.com/news/">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-74098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74098"><a href="https://fortworthbusiness.com/aviation/">Aviation</a></li>
	<li id="menu-item-74099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74099"><a href="https://fortworthbusiness.com/banking/">Banking</a></li>
	<li id="menu-item-74100" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-74100"><a href="https://fortworthbusiness.com/business/">Business</a></li>
	<li id="menu-item-74102" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-74102"><a href="https://fortworthbusiness.com/culture/">Culture<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-74103" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-74103"><a href="https://fortworthbusiness.com/culture/food/">Food</a></li>
		<li id="menu-item-74104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74104"><a href="https://fortworthbusiness.com/culture/life/">Life</a></li>
	</ul>
</li>
	<li id="menu-item-74105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74105"><a href="https://fortworthbusiness.com/education/">Education</a></li>
	<li id="menu-item-74106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74106"><a href="https://fortworthbusiness.com/energy/">Energy</a></li>
	<li id="menu-item-74107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74107"><a href="https://fortworthbusiness.com/entertainment/">Entertainment</a></li>
	<li id="menu-item-74108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74108"><a href="https://fortworthbusiness.com/event-news/">Event News</a></li>
	<li id="menu-item-74109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74109"><a href="https://fortworthbusiness.com/featured/">Featured</a></li>
	<li id="menu-item-74110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74110"><a href="https://fortworthbusiness.com/government/">Government</a></li>
	<li id="menu-item-74111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74111"><a href="https://fortworthbusiness.com/health-care/">Health Care</a></li>
	<li id="menu-item-74112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74112"><a href="https://fortworthbusiness.com/human-resources/">Human Resources</a></li>
	<li id="menu-item-74113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74113"><a href="https://fortworthbusiness.com/management/">Management</a></li>
	<li id="menu-item-74114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74114"><a href="https://fortworthbusiness.com/manufacturing/">Manufacturing</a></li>
	<li id="menu-item-74116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74116"><a href="https://fortworthbusiness.com/nonprofit/">Nonprofit</a></li>
	<li id="menu-item-74117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74117"><a href="https://fortworthbusiness.com/opinion/">Opinion</a></li>
	<li id="menu-item-74118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74118"><a href="https://fortworthbusiness.com/real-estate/">Real Estate<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-74119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74119"><a href="https://fortworthbusiness.com/real-estate/commerical/">Commerical</a></li>
		<li id="menu-item-74120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74120"><a href="https://fortworthbusiness.com/real-estate/residential/">Residential</a></li>
	</ul>
</li>
	<li id="menu-item-74121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74121"><a href="https://fortworthbusiness.com/sports/">Sports</a></li>
	<li id="menu-item-74122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74122"><a href="https://fortworthbusiness.com/technology/">Technology</a></li>
	<li id="menu-item-74123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74123"><a href="https://fortworthbusiness.com/transportation/">Transportation</a></li>
</ul>
</li>
<li id="menu-item-74101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74101"><a href="https://fortworthbusiness.com/ccbp/">CCBP</a></li>
<li id="menu-item-73352" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73352"><a href="https://fortworthbusiness.com/tag/covid-19/">COVID-19</a></li>
<li id="menu-item-73347" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73347"><a href="https://fortworthbusiness.com/e-editions/">E-Editions</a></li>
<li id="menu-item-80771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-80771"><a href="/events">Events<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-73356" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73356"><a href="https://fortworthbusiness.com/awards/">Awards</a></li>
	<li id="menu-item-76864" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76864"><a href="https://fortworthbusiness.com/nominate/">Nominate</a></li>
</ul>
</li>
<li id="menu-item-73355" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73355"><a href="https://fortworthbusiness.com/newsletter-sign-up/">Newsletter</a></li>
<li id="menu-item-81135" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81135"><a href="https://fortworthbusiness.com/offer/">Subscribe</a></li>
<li id="menu-item-84894" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84894"><a href="https://fortworthbusiness.com/my-account/">Account</a></li>
<li id="menu-item-73358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-73358"><a href="https://fortworthbusiness.com/about-us/">About Us<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-73359" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73359"><a href="https://fortworthbusiness.com/contact-us/">Contact Us</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                <div class="td-login-register-link">
	                <a id="signin-register-link-mob">Create an account</a>
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://fortworthbusiness.com/privacy-policy/">Privacy Policy</a></div>

                </div>
            </div>

            
            
            
            <div id="td-register-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-register-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign up</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
            	<div class="td-login-panel-title"><span>Welcome!</span>Register for an account</div>
                <div class="td-login-form-wrap">
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>your email</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>your username</label></div>
	                <input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="REGISTER">
	                <div class="td-login-info-text">A password will be e-mailed to you.</div>
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://fortworthbusiness.com/privacy-policy/">Privacy Policy</a></div>
                </div>
            </div>
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://fortworthbusiness.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>
    <div id="td-outer-wrap" class="td-theme-wrap">

                    <div class="td-header-template-wrap" style="position: relative">
                                <div class="td-header-mobile-wrap ">
                    <div id="tdi_1_f66" class="tdc-zone"><div class="tdc_zone tdi_2_336  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_2_336{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2_336:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2_336:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2_336{
position:relative;
}
}

</style>
<div class="tdi_1_f66_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_f66_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="tdi_3_f43" class="tdc-row"><div class="vc_row tdi_4_71b  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_4_71b{
                    min-height: 0;
                }.tdi_4_71b,
				.tdi_4_71b .tdc-columns{
				    display: block;
				}.tdi_4_71b .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4_71b {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4_71b .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4_71b{
position:relative;
}
}

</style>
<div class="tdi_3_f43_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_f43_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="vc_column tdi_6_bf6  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6_bf6{
                    vertical-align: baseline;
                }.tdi_6_bf6 .wpb_wrapper,
				.tdi_6_bf6 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_6_bf6 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_6_bf6 .wpb_wrapper{
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6_bf6{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6_bf6{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_925 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_7_925" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7_925{
margin-top:2px !important;
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdi_7_925{
                    display: inline-block;
                }.tdi_7_925 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7_925 .tdb-mobile-menu-button{
                    color: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_7_925 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9_57b  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9_57b{
                    vertical-align: baseline;
                }.tdi_9_57b .wpb_wrapper,
				.tdi_9_57b .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_9_57b .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_9_57b .wpb_wrapper{
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9_57b{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_57b{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10_fb5 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_10_fb5" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_10_fb5{
margin-top:- !important;
}
}

</style>
<style>
/* custom css */
.tdi_10_fb5 .tdb-logo-a,
                .tdi_10_fb5 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_10_fb5 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10_fb5 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10_fb5 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                }.tdi_10_fb5 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_10_fb5 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_10_fb5 .tdb-logo-text-title{
                    color: #ffffff;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_10_fb5 .tdb-logo-img{
                    max-width: 186px;
                }.tdi_10_fb5 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_10_fb5 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10_fb5 .tdb-logo-img{
                    max-width: 160px;
                }.tdi_10_fb5 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_10_fb5 .tdb-logo-text-title{
                    display: none;
                }.tdi_10_fb5 .tdb-logo-text-tagline{
                    display: none;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://fortworthbusiness.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Fort Worth Business Press"  title="" data-lazy-src="https://fortworthbusiness.com/wp-content/uploads/2020/02/alt-FWBP-logo.png" /><noscript><img class="tdb-logo-img" src="https://fortworthbusiness.com/wp-content/uploads/2020/02/alt-FWBP-logo.png" alt="Fort Worth Business Press"  title="" /></noscript></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Fort Worth Business Press</span><span class="tdb-logo-text-tagline">IN PRINT. IN POCKET. IN PERSON.</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_12_a55  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12_a55{
                    vertical-align: baseline;
                }.tdi_12_a55 .wpb_wrapper,
				.tdi_12_a55 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_12_a55 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_12_a55 .wpb_wrapper{
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_12_a55{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12_a55{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13_575 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_13_575" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13_575{
margin-right:-18px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_13_575{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13_575 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13_575 .tdb-header-search-button-mob{
                    color: #000000;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-magnifier-big-rounded"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                </div>
                                <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_14_57b" class="tdc-zone"><div class="tdc_zone tdi_15_55d  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_15_55d{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }.td-header-mobile-sticky-wrap{
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.tdi_15_55d:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }.td-header-mobile-sticky-wrap.td-header-active{
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }@media (max-width: 767px) {
                    .tdi_15_55d:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_15_55d{
position:relative;
}
}

</style>
<div class="tdi_14_57b_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_14_57b_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="tdi_16_c2a" class="tdc-row"><div class="vc_row tdi_17_2ff  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_17_2ff{
                    min-height: 0;
                }.tdi_17_2ff,
				.tdi_17_2ff .tdc-columns{
				    display: block;
				}.tdi_17_2ff .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_17_2ff {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_17_2ff .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_17_2ff{
position:relative;
}
}

</style>
<div class="tdi_16_c2a_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_16_c2a_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="vc_column tdi_19_b7f  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_19_b7f{
                    vertical-align: baseline;
                }.tdi_19_b7f .wpb_wrapper,
				.tdi_19_b7f .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_19_b7f .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_19_b7f .wpb_wrapper{
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_19_b7f{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_19_b7f{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_20_50b td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_20_50b" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_20_50b{
margin-top:2px !important;
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdi_20_50b{
                    display: inline-block;
                }.tdi_20_50b .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_20_50b .tdb-mobile-menu-button{
                    color: #000000;
                }.tdi_20_50b .tdb-mobile-menu-button:hover{
                    color: #1e73be;
                }

/* phone */
@media (max-width: 767px){
.tdi_20_50b .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_22_39f  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_22_39f{
                    vertical-align: baseline;
                }.tdi_22_39f .wpb_wrapper,
				.tdi_22_39f .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_22_39f .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_22_39f .wpb_wrapper{
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_22_39f{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_22_39f{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_23_fbb td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_23_fbb" >
<style>
/* custom css */
.tdi_23_fbb .tdb-logo-a,
                .tdi_23_fbb h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_23_fbb .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_23_fbb .tdb-logo-img-wrap{
                    display: none;
                }.tdi_23_fbb .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                }.tdi_23_fbb .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_23_fbb .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_23_fbb .tdb-logo-text-title{
                    color: #ffffff;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_23_fbb .tdb-logo-img{
                    max-width: 186px;
                }.tdi_23_fbb .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_23_fbb .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_23_fbb .tdb-logo-img{
                    max-width: 160px;
                }.tdi_23_fbb .tdb-logo-img-wrap{
                    display: block;
                }.tdi_23_fbb .tdb-logo-text-title{
                    display: none;
                }.tdi_23_fbb .tdb-logo-text-tagline{
                    display: none;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://fortworthbusiness.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt=""  title="" data-lazy-src="https://fortworthbusiness.com/wp-content/uploads/2020/02/alt-FWBP-logo.png" /><noscript><img class="tdb-logo-img" src="https://fortworthbusiness.com/wp-content/uploads/2020/02/alt-FWBP-logo.png" alt=""  title="" /></noscript></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Fort Worth Business Press</span><span class="tdb-logo-text-tagline">IN PRINT. IN POCKET. IN PERSON.</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_25_556  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_25_556{
                    vertical-align: baseline;
                }.tdi_25_556 .wpb_wrapper,
				.tdi_25_556 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_25_556 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_25_556 .wpb_wrapper{
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_25_556{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_25_556{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_26_bfb td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_26_bfb" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_26_bfb{
margin-right:-18px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_26_bfb{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_26_bfb .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_26_bfb .tdb-header-search-button-mob{
                    color: #000000;
                }.tdi_26_bfb .tdb-header-search-button-mob:hover{
                    color: #1e73be;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-magnifier-big-rounded"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                </div>
                
                <div class="td-header-desktop-wrap ">
                    <div id="tdi_27_75b" class="tdc-zone"><div class="tdc_zone tdi_28_bb5  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_28_bb5{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_28_bb5{
position:relative;
}

</style>
<div class="tdi_27_75b_rand_style td-element-style" ><style>
.tdi_27_75b_rand_style{
background-color:#333333 !important;
}
 </style></div><div id="tdi_29_bf2" class="tdc-row stretch_row"><div class="vc_row tdi_30_2fa  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_30_2fa{
                    min-height: 0;
                }.tdi_30_2fa,
				.tdi_30_2fa .tdc-columns{
				    display: block;
				}.tdi_30_2fa .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_30_2fa {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_30_2fa .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
/* inline tdc_css att */

.tdi_30_2fa{
position:relative;
}

.tdi_30_2fa .td_block_wrap{ text-align:left }

</style>
<div class="tdi_29_bf2_rand_style td-element-style" ><style>
.tdi_29_bf2_rand_style{
background-color:#222222 !important;
}
 </style></div><div class="vc_column tdi_32_bff  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_32_bff{
                    vertical-align: baseline;
                }.tdi_32_bff .wpb_wrapper,
				.tdi_32_bff .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_32_bff .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_32_bff .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_weather tdi_33_b7b td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_33_b7b" >
<style>

/* inline tdc_css att */

.tdi_33_b7b{
margin-right:32px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_33_b7b{
margin-right:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_33_b7b{
margin-right:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_33_b7b{
                    display: inline-block;
                }.tdi_33_b7b .td-icons{
                    top: 0px;
                
                    color: #ffffff;
                }.tdi_33_b7b .tdb-weather-deg-wrap{
                    color: #ffffff;
                }.tdi_33_b7b .tdb-weather-city{
                    color: #ffffff;
                
                    line-height:28px !important;
                }.tdi_33_b7b .tdb-weather-deg{
                    line-height:28px !important;
                }
</style><div class="tdb-block-inner td-fix-index"><!-- td weather source: cache -->        <i class="td-icons clear-sky-n"></i>
        <div class="tdb-weather-deg-wrap" data-block-uid="tdb_header_weather_uid">
            <span class="tdb-weather-deg">70.1</span>
            <span class="tdb-weather-unit">F</span>
        </div>
        <div class="tdb-weather-city">Fort Worth</div>
        </div></div> <!-- ./block --><div class="td_block_wrap tdb_header_date tdi_34_bff td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_34_bff" >
<style>

/* inline tdc_css att */

.tdi_34_bff{
margin-right:32px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_34_bff{
margin-right:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_34_bff{
margin-right:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_34_bff{
                    display: inline-block;
                }.tdi_34_bff .tdb-head-date-txt{
                    color: #ffffff;
                
                    line-height:28px !important;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">Monday, October 5, 2020</div></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_horiz_menu tdi_35_e55 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_35_e55"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_35_e55{
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_35_e55{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_35_e55{
                    display: inline-block;
                }.tdi_35_e55 .tdb-horiz-menu > li{
                    margin-right: 16px;
                }.tdi_35_e55 .tdb-horiz-menu > li:last-child{
                    margin-right: 0;
                }.tdi_35_e55 .tdb-horiz-menu > li > a{
                    padding: 0px;
                
                    color: #ffffff;
                
                    font-size:11px !important;line-height:28px !important;font-weight:400 !important;
                }.tdi_35_e55 .tdb-horiz-menu > li .tdb-menu-sep{
                    top: 0px;
                }.tdi_35_e55 .tdb-horiz-menu > li > a  .tdb-sub-menu-icon{
                    top: 0px;
                }.tdi_35_e55 .tdb-horiz-menu > li.current-menu-item > a,
                .tdi_35_e55 .tdb-horiz-menu > li.current-menu-ancestor > a,
                .tdi_35_e55 .tdb-horiz-menu > li.current-category-ancestor > a,
                .tdi_35_e55 .tdb-horiz-menu > li:hover > a{
                    color: #4db2ec;
                }.tdi_35_e55 .tdb-horiz-menu ul{
                    left: -18px;
                
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_35_e55 .tdb-horiz-menu ul li > a{
                    line-height:1.2 !important;
                }
</style><div id=tdi_35_e55 class="td_block_inner td-fix-index"><div class="menu-header-menu-container"><ul id="menu-header-menu" class="tdb-horiz-menu"><li id="menu-item-81139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81139"><a href="https://fortworthbusiness.com/offer/"><div class="tdb-menu-item-text">Subscribe</div></a></li>
<li id="menu-item-70787" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70787"><a href="https://fortworthbusiness.com/newsletter-sign-up/"><div class="tdb-menu-item-text">Newsletter</div></a></li>
<li id="menu-item-69025" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69025"><a href="https://fortworthbusiness.com/advertising-information/"><div class="tdb-menu-item-text">Advertise</div></a></li>
<li id="menu-item-69026" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69026"><a href="https://fortworthbusiness.com/submit-information/"><div class="tdb-menu-item-text">Submit Company</div></a></li>
<li id="menu-item-69034" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69034"><a href="https://fortworthbusiness.com/press-release/"><div class="tdb-menu-item-text">Press Release</div></a></li>
<li id="menu-item-84893" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84893"><a href="https://fortworthbusiness.com/my-account/"><div class="tdb-menu-item-text">Account</div></a></li>
<li id="menu-item-73339" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73339"><a href="https://fortworthbusiness.com/login"><div class="tdb-menu-item-text">Log In</div></a></li>
</ul></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_36_b75 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_36_b75" >
<style>
/* custom css */
.tdi_36_b75{
                    float: right;
                    clear: none;
                }
</style>
<style>
.tdi_37_572 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 22.8px;
				}.tdi_37_572 .tdm-social-item i.td-icon-twitter,
				.tdi_37_572 .tdm-social-item i.td-icon-linkedin,
				.tdi_37_572 .tdm-social-item i.td-icon-pinterest,
				.tdi_37_572 .tdm-social-item i.td-icon-blogger,
				.tdi_37_572 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_37_572 .tdm-social-item{
					width: 22.8px;
					height: 22.8px;
				
				    margin: 2.5px 5px 2.5px 0;
				}.tdi_37_572 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_37_572 .tdm-social-item i,
				.tds-team-member2 .tdi_37_572.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_37_572 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_37_572.tds-social1 .tdm-social-item:hover i{
					color: #4db2ec;
				}.tdi_37_572 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_37_572"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/Fort-Worth-Business-Press-242371041620/"  target="_blank"  rel="noreferrer" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/Fort-Worth-Business-Press-242371041620/"  target="_blank"  rel="noreferrer" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/fwbusinesspress/"  target="_blank"  rel="noreferrer" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/fwbusinesspress/"  target="_blank"  rel="noreferrer" class="tdm-social-text" >Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.linkedin.com/company/fort-worth-business-press"  target="_blank"  rel="noreferrer" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://www.linkedin.com/company/fort-worth-business-press"  target="_blank"  rel="noreferrer" class="tdm-social-text" >LinkedIn</a></div><div class="tdm-social-item-wrap"><a href="http://twitter.com/fwbusinesspress/"  target="_blank"  rel="noreferrer" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="http://twitter.com/fwbusinesspress/"  target="_blank"  rel="noreferrer" class="tdm-social-text" >Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UC_M7zULTmQbDWemATt5eIEA"  target="_blank"  rel="noreferrer" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UC_M7zULTmQbDWemATt5eIEA"  target="_blank"  rel="noreferrer" class="tdm-social-text" >Youtube</a></div></div></div></div></div></div></div><div id="tdi_38_555" class="tdc-row"><div class="vc_row tdi_39_88a  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_39_88a{
                    min-height: 0;
                }.tdi_39_88a,
				.tdi_39_88a .tdc-columns{
				    display: block;
				}.tdi_39_88a .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_39_88a{
position:relative;
}

.tdi_39_88a .td_block_wrap{ text-align:left }

</style>
<div class="tdi_38_555_rand_style td-element-style" ><style>
.tdi_38_555_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_41_2bc  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_41_2bc{
                    vertical-align: baseline;
                }.tdi_41_2bc .wpb_wrapper,
				.tdi_41_2bc .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_41_2bc .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_41_2bc .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_43_da2  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_43_da2{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_43_da2,
				.tdi_43_da2 .tdc-inner-columns{
				    display: block;
				}.tdi_43_da2 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_43_da2{
margin-top:10px !important;
}

.tdi_43_da2 .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_45_feb  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_45_feb{
                    vertical-align: baseline;
                }.tdi_45_feb .wpb_wrapper,
				.tdi_45_feb .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_45_feb .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_46_f2a td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_46_f2a" >
<style>

/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_46_f2a { 
display:inline !important;
} }

</style>
<style>
/* custom css */
.tdi_46_f2a .tdb-logo-a,
                .tdi_46_f2a h1{
                    align-items: center;
                
                    justify-content: center;
                }.tdi_46_f2a .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_46_f2a .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_46_f2a .tdb-logo-img-wrap{
                    display: block;
                }.tdi_46_f2a .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                }.tdi_46_f2a .tdb-logo-text-title{
                    display: none;
                }.tdi_46_f2a .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_46_f2a .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_46_f2a .tdb-logo-img{
                    max-width: auto;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://fortworthbusiness.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Fort Worth Business Press"  title="" data-lazy-src="https://fortworthbusiness.com/wp-content/uploads/2020/02/FWBP-logo.png" /><noscript><img class="tdb-logo-img" src="https://fortworthbusiness.com/wp-content/uploads/2020/02/FWBP-logo.png" alt="Fort Worth Business Press"  title="" /></noscript></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Fort Worth Business Press</span><span class="tdb-logo-text-tagline">IN PRINT. IN POCKET. IN PERSON.</span></span></a></div></div> <!-- ./block --></div></div></div></div><div class="vc_row_inner tdi_48_bf7  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_48_bf7{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_48_bf7,
				.tdi_48_bf7 .tdc-inner-columns{
				    display: block;
				}.tdi_48_bf7 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_50_6f5  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_50_6f5{
                    vertical-align: baseline;
                
				    flex-grow: 1;
				}.tdi_50_6f5 .wpb_wrapper,
				.tdi_50_6f5 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_50_6f5 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_50_6f5{
border-color:#a0a0a0 !important;
justify-content:center !important;
text-align:center !important;
border-style:solid !important;
border-width:0 !important;
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_51_7fb tds_menu_active1 tds_menu_sub_active2 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_51_7fb"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_51_7fb{
                    display: inline-block;
                }.tdi_51_7fb .tdb-menu > li .tdb-menu-sep,
                .tdi_51_7fb .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_51_7fb .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_51_7fb .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_51_7fb .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_51_7fb .tdb-menu > li > a,
                .tdi_51_7fb .td-subcat-more,
                .tdi_51_7fb .td-subcat-more > .tdb-menu-item-text{
                    font-family:Copernicus-Extrabold !important;
                }.tdi_51_7fb .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_51_7fb .td-pulldown-filter-list li a{
                    padding: 6px 20px;
                
                    color: #ffffff;
                
                    font-family:Copernicus-Book !important;line-height:1 !important;font-weight:700 !important;text-transform:capitalize !important;letter-spacing:1px !important;
                }.tdi_51_7fb .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_51_7fb .tdb-menu .tdb-normal-menu ul,
                .tdi_51_7fb .td-pulldown-filter-list{
                    background-color: rgba(35,35,35,0.92);
                
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_51_7fb:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_51_7fb .tdb-mega-menu .sub-menu > li{
                    max-width: 1300px !important;
                }.tdi_51_7fb .tdb-mega-menu .tdb_header_mega_menu{
                    min-height: 345px;
                }.tdi_51_7fb .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_51_7fb .tdb-mega-menu .tdb_header_mega_menu{
                    min-height: 300px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_51_7fb .tdb-menu > li > a,
                .tdi_51_7fb .td-subcat-more{
                    padding: 0 12px;
                }.tdi_51_7fb .tdb-menu > li > a,
                .tdi_51_7fb .td-subcat-more,
                .tdi_51_7fb .td-subcat-more > .tdb-menu-item-text{
                    font-family:Copernicus-Extrabold !important;font-size:11px !important;line-height:48px !important;
                }.tdi_51_7fb .tdb-mega-menu .tdb_header_mega_menu{
                    min-height: 240px;
                }
}
</style>
<style>
.tdi_51_7fb .tdb-menu > li > a:after,
				.tdi_51_7fb .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #c22026;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_51_7fb .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_51_7fb .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_51_7fb .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_51_7fb .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_51_7fb .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_51_7fb .td-pulldown-filter-list li:hover a{
					color: #c22026;
				}.tdi_51_7fb .tdb-menu ul .tdb-normal-menu > a .tdb-menu-item-text:after,
				.tdi_51_7fb .td-pulldown-filter-list li > a .tdb-menu-item-text:after{
				    height: 0px;
				
				    bottom: -5px;
				
				    background-color: #c22026;
				}
</style><div id=tdi_51_7fb class="td_block_inner td-fix-index"><ul id="menu-main-navigation" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-62824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-62824 tdb-menu-item-inactive"><a href="https://fortworthbusiness.com/news/"><div class="tdb-menu-item-text">News</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li id="menu-item-62865" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-62865"><a href="https://fortworthbusiness.com/featured/"><div class="tdb-menu-item-text">Featured</div></a></li>
	<li id="menu-item-62825" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-62825"><a href="https://fortworthbusiness.com/aviation/"><div class="tdb-menu-item-text">Aviation</div></a></li>
	<li id="menu-item-62826" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-62826"><a href="https://fortworthbusiness.com/banking/"><div class="tdb-menu-item-text">Banking</div></a></li>
	<li id="menu-item-62869" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-62869"><a href="https://fortworthbusiness.com/business/"><div class="tdb-menu-item-text">Business</div></a></li>
	<li id="menu-item-62870" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-62870 tdb-menu-item-inactive"><a href="https://fortworthbusiness.com/culture/"><div class="tdb-menu-item-text">Culture</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-62871" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-62871"><a href="https://fortworthbusiness.com/culture/food/"><div class="tdb-menu-item-text">Food</div></a></li>
		<li id="menu-item-62872" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-62872"><a href="https://fortworthbusiness.com/culture/life/"><div class="tdb-menu-item-text">Life</div></a></li>
	</ul>
</li>
	<li id="menu-item-62873" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-62873"><a href="https://fortworthbusiness.com/education/"><div class="tdb-menu-item-text">Education</div></a></li>
	<li id="menu-item-62827" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-62827"><a href="https://fortworthbusiness.com/energy/"><div class="tdb-menu-item-text">Energy</div></a></li>
	<li id="menu-item-62875" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-62875"><a href="https://fortworthbusiness.com/entertainment/"><div class="tdb-menu-item-text">Entertainment</div></a></li>
	<li id="menu-item-62886" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-62886"><a href="https://fortworthbusiness.com/event-news/"><div class="tdb-menu-item-text">Event News</div></a></li>
	<li id="menu-item-62828" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-62828"><a href="https://fortworthbusiness.com/health-care/"><div class="tdb-menu-item-text">Health Care</div></a></li>
	<li id="menu-item-68527" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-68527"><a href="https://fortworthbusiness.com/human-resources/"><div class="tdb-menu-item-text">Human Resources</div></a></li>
	<li id="menu-item-68528" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-68528"><a href="https://fortworthbusiness.com/management/"><div class="tdb-menu-item-text">Management</div></a></li>
	<li id="menu-item-62829" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-62829"><a href="https://fortworthbusiness.com/manufacturing/"><div class="tdb-menu-item-text">Manufacturing</div></a></li>
	<li id="menu-item-68960" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-68960"><a href="https://fortworthbusiness.com/nonprofit/"><div class="tdb-menu-item-text">Nonprofit</div></a></li>
	<li id="menu-item-62885" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-62885"><a href="https://fortworthbusiness.com/opinion/"><div class="tdb-menu-item-text">Opinion</div></a></li>
	<li id="menu-item-62837" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-62837"><a href="https://fortworthbusiness.com/government/"><div class="tdb-menu-item-text">Government</div></a></li>
	<li id="menu-item-62830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-62830 tdb-menu-item-inactive"><a href="https://fortworthbusiness.com/real-estate/"><div class="tdb-menu-item-text">Real Estate</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-62831" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-62831"><a href="https://fortworthbusiness.com/real-estate/commerical/"><div class="tdb-menu-item-text">Commerical</div></a></li>
		<li id="menu-item-62832" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-62832"><a href="https://fortworthbusiness.com/real-estate/residential/"><div class="tdb-menu-item-text">Residential</div></a></li>
	</ul>
</li>
	<li id="menu-item-62838" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-62838"><a href="https://fortworthbusiness.com/sports/"><div class="tdb-menu-item-text">Sports</div></a></li>
	<li id="menu-item-62833" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-62833"><a href="https://fortworthbusiness.com/technology/"><div class="tdb-menu-item-text">Technology</div></a></li>
	<li id="menu-item-62834" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-62834"><a href="https://fortworthbusiness.com/transportation/"><div class="tdb-menu-item-text">Transportation</div></a></li>
</ul>
</li>
<li id="menu-item-70546" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-70546"><a href="https://fortworthbusiness.com/tag/covid-19/"><div class="tdb-menu-item-text">COVID-19</div></a></li>
<li id="menu-item-62795" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-62795"><a href="https://fortworthbusiness.com/e-editions/"><div class="tdb-menu-item-text">E-Editions</div></a></li>
<li id="menu-item-80701" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-80701 tdb-menu-item-inactive"><a href="/events"><div class="tdb-menu-item-text">Events</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li id="menu-item-62839" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-62839"><a href="https://fortworthbusiness.com/awards/"><div class="tdb-menu-item-text">Awards</div></a></li>
	<li id="menu-item-63078" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-63078"><a href="https://fortworthbusiness.com/nominate/"><div class="tdb-menu-item-text">Nominate</div></a></li>
	<li id="menu-item-63145" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-63145"><a href="https://fortworthbusiness.com/forty-under-forty/"><div class="tdb-menu-item-text">Forty Under Forty</div></a></li>
</ul>
</li>
<li id="menu-item-67539" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-67539 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">Lists</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li id="menu-item-62823" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-62823"><a href="https://fortworthbusiness.com/purchase-lists/"><div class="tdb-menu-item-text">Purchase Lists</div></a></li>
	<li id="menu-item-67543" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-67543"><a href="https://fortworthbusiness.com/submit-information/"><div class="tdb-menu-item-text">Submit Information</div></a></li>
</ul>
</li>
<li id="menu-item-81138" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-81138"><a href="https://fortworthbusiness.com/offer/"><div class="tdb-menu-item-text">Subscribe</div></a></li>
<li id="menu-item-62863" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-62863"><a href="https://fortworthbusiness.com/ccbp/"><div class="tdb-menu-item-text">Collin News</div></a></li>
<li id="menu-item-62905" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-62905 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">Connect</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li id="menu-item-76865" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-76865"><a href="https://fortworthbusiness.com/advertising-information/"><div class="tdb-menu-item-text">Advertise</div></a></li>
	<li id="menu-item-76866" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-76866"><a href="https://fortworthbusiness.com/press-release/"><div class="tdb-menu-item-text">Press Release</div></a></li>
	<li id="menu-item-70789" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-70789"><a href="https://fortworthbusiness.com/newsletter-sign-up/"><div class="tdb-menu-item-text">Newsletter</div></a></li>
	<li id="menu-item-76867" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-76867"><a href="https://fortworthbusiness.com/register/"><div class="tdb-menu-item-text">FREE Account!</div></a></li>
	<li id="menu-item-62906" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-62906"><a href="https://fortworthbusiness.com/about-us/"><div class="tdb-menu-item-text">About Us</div></a></li>
	<li id="menu-item-62907" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-62907"><a href="https://fortworthbusiness.com/contact-us/"><div class="tdb-menu-item-text">Contact Us</div></a></li>
</ul>
</li>
</ul></div></div><div class="td_block_wrap tdb_header_search tdi_54_bff td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_54_bff" >
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_54_bff{
margin-top:1px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://fortworthbusiness.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span><i class="td-icon-menu-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-magnifier-big-rounded"></i></a></div></div> <!-- ./block --></div></div></div></div><div class="vc_row_inner tdi_56_f22  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_56_f22{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_56_f22,
				.tdi_56_f22 .tdc-inner-columns{
				    display: block;
				}.tdi_56_f22 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_56_f22{
justify-content:center !important;
text-align:center !important;
}

.tdi_56_f22 .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_58_55f  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_58_55f{
                    vertical-align: baseline;
                }.tdi_58_55f .wpb_wrapper,
				.tdi_58_55f .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_58_55f .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_59_f27 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_59_f27{
padding-top:6px !important;
padding-bottom:4px !important;
justify-content:center !important;
text-align:center !important;
border-style:solid !important;
border-color:#888888 !important;
border-width: 1px 0px 1px 0px !important;
}

</style>
<style>
/* custom css */
.tdi_59_f27.td-a-rec{
					text-align: center;
				}.tdi_59_f27 .td-element-style{
					z-index: -1;
				}
</style><div id="fwbp-16491593"><div class="fwbp-adlabel">- Advertisements -</div><a data-bid="1" href="https://fortworthbusiness.com/linkout/81646" rel="nofollow" target="_blank"><picture style="opacity: 1 !important; max-width: 100%; height: auto;">
<source type="image/webp" data-lazy-srcset="https://fortworthbusiness.com/wp-content/uploads/2020/09/Oakridge-School_FWBP_Banner728x90_final-scaled.jpg.webp" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20728%2090&#039;%3E%3C/svg%3E"/>
<img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20728%2090&#039;%3E%3C/svg%3E" alt="" width="728" height="90" data-lazy-src="https://fortworthbusiness.com/wp-content/uploads/2020/09/Oakridge-School_FWBP_Banner728x90_final-scaled.jpg"/>
</picture>
<noscript><picture style="opacity: 1 !important; max-width: 100%; height: auto;">
<source type="image/webp" srcset="https://fortworthbusiness.com/wp-content/uploads/2020/09/Oakridge-School_FWBP_Banner728x90_final-scaled.jpg.webp"/>
<img src="https://fortworthbusiness.com/wp-content/uploads/2020/09/Oakridge-School_FWBP_Banner728x90_final-scaled.jpg" alt="" width="728" height="90"/>
</picture>
</noscript></a></div></div></div></div></div></div></div></div></div></div></div></div>                </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_60_abb" class="tdc-zone"><div class="tdc_zone tdi_61_4bf  wpb_row td-pb-row tdc-element-style td-header-sticky-smart" data-sticky-offset="72" >
<style scoped>

/* custom css */
.tdi_61_4bf{
                    min-height: 0;
                }.tdi_61_4bf:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }@media (max-width: 767px) {
                    .tdi_61_4bf:before {
                        width: 100%;
                    }
                }
/* inline tdc_css att */

.tdi_61_4bf{
border-style:none !important;
z-index:999 !important;
justify-content:center !important;
text-align:center !important;
border-color:#888888 !important;
border-width:0 !important;
position:relative;
}

/* desktop */ @media(min-width: 1141px) { .tdi_61_4bf { 
display:inline !important;
} }

</style>
<div class="tdi_60_abb_rand_style td-element-style" ><style>
.tdi_60_abb_rand_style{
background-color:#2593e8 !important;
}
 </style></div><div id="tdi_62_acb" class="tdc-row stretch_row"><div class="vc_row tdi_63_2b7  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_63_2b7{
                    min-height: 0;
                }.tdi_63_2b7,
				.tdi_63_2b7 .tdc-columns{
				    display: block;
				}.tdi_63_2b7 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_63_2b7.tdc-row-content-vert-center,
                    .tdi_63_2b7.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_63_2b7.tdc-row-content-vert-bottom,
                    .tdi_63_2b7.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_63_2b7.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_63_2b7.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
</style><div class="vc_column tdi_65_76a  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_65_76a{
                    vertical-align: baseline;
                }.tdi_65_76a .wpb_wrapper,
				.tdi_65_76a .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_65_76a .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_65_76a .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_65_76a{
position:relative;
}

</style>
<div class="tdi_64_57f_rand_style td-element-style" ><style>
.tdi_64_57f_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_66_1af td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_66_1af" >
<style>
/* custom css */
.tdi_66_1af{
                    display: inline-block;
                }.tdi_66_1af .tdb-logo-a,
                .tdi_66_1af h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_66_1af .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_66_1af .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_66_1af .tdb-logo-img{
                    max-width: 126px;
                }.tdi_66_1af .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    display: none;
                }.tdi_66_1af .tdb-logo-text-title{
                    display: none;
                
                    color: #000000;
                }.tdi_66_1af .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_66_1af .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_66_1af .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://fortworthbusiness.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt=""  title="" data-lazy-src="https://fortworthbusiness.com/wp-content/uploads/2020/02/alt-FWBP-logo.png" /><noscript><img class="tdb-logo-img" src="https://fortworthbusiness.com/wp-content/uploads/2020/02/alt-FWBP-logo.png" alt=""  title="" /></noscript></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Fort Worth Business Press</span><span class="tdb-logo-text-tagline">IN PRINT. IN POCKET. IN PERSON.</span></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_menu tdi_67_2b2 tds_menu_active1 tds_menu_sub_active2 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_67_2b2"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_67_2b2{
                    display: inline-block;
                }.tdi_67_2b2 .tdb-menu > li .tdb-menu-sep,
                .tdi_67_2b2 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_67_2b2 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_67_2b2 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_67_2b2 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_67_2b2 .tdb-menu > li > a,
                .tdi_67_2b2 .td-subcat-more,
                .tdi_67_2b2 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Copernicus-Extrabold !important;
                }.tdi_67_2b2 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_67_2b2 .td-pulldown-filter-list li a{
                    padding: 6px 20px;
                
                    color: #ffffff;
                
                    font-family:Copernicus-Book !important;line-height:1 !important;font-weight:700 !important;text-transform:capitalize !important;letter-spacing:1px !important;
                }.tdi_67_2b2 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_67_2b2 .tdb-menu .tdb-normal-menu ul,
                .tdi_67_2b2 .td-pulldown-filter-list{
                    background-color: rgba(35,35,35,0.92);
                
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_67_2b2:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_67_2b2 .tdb-mega-menu .sub-menu > li{
                    max-width: 1300px !important;
                }.tdi_67_2b2 .tdb-mega-menu .tdb_header_mega_menu{
                    min-height: 345px;
                }.tdi_67_2b2 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_67_2b2 .tdb-mega-menu .tdb_header_mega_menu{
                    min-height: 300px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_67_2b2 .tdb-menu > li > a,
                .tdi_67_2b2 .td-subcat-more{
                    padding: 0 12px;
                }.tdi_67_2b2 .tdb-menu > li > a,
                .tdi_67_2b2 .td-subcat-more,
                .tdi_67_2b2 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Copernicus-Extrabold !important;font-size:11px !important;line-height:48px !important;
                }.tdi_67_2b2 .tdb-mega-menu .tdb_header_mega_menu{
                    min-height: 240px;
                }
}
</style>
<style>
.tdi_67_2b2 .tdb-menu > li > a:after,
				.tdi_67_2b2 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #c22026;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_67_2b2 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_67_2b2 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_67_2b2 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_67_2b2 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_67_2b2 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_67_2b2 .td-pulldown-filter-list li:hover a{
					color: #c22026;
				}.tdi_67_2b2 .tdb-menu ul .tdb-normal-menu > a .tdb-menu-item-text:after,
				.tdi_67_2b2 .td-pulldown-filter-list li > a .tdb-menu-item-text:after{
				    height: 0px;
				
				    bottom: -5px;
				
				    background-color: #c22026;
				}
</style><div id=tdi_67_2b2 class="td_block_inner td-fix-index"><ul id="menu-main-navigation-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-62824 tdb-menu-item-inactive"><a href="https://fortworthbusiness.com/news/"><div class="tdb-menu-item-text">News</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-62865"><a href="https://fortworthbusiness.com/featured/"><div class="tdb-menu-item-text">Featured</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-62825"><a href="https://fortworthbusiness.com/aviation/"><div class="tdb-menu-item-text">Aviation</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-62826"><a href="https://fortworthbusiness.com/banking/"><div class="tdb-menu-item-text">Banking</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-62869"><a href="https://fortworthbusiness.com/business/"><div class="tdb-menu-item-text">Business</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-62870 tdb-menu-item-inactive"><a href="https://fortworthbusiness.com/culture/"><div class="tdb-menu-item-text">Culture</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-62871"><a href="https://fortworthbusiness.com/culture/food/"><div class="tdb-menu-item-text">Food</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-62872"><a href="https://fortworthbusiness.com/culture/life/"><div class="tdb-menu-item-text">Life</div></a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-62873"><a href="https://fortworthbusiness.com/education/"><div class="tdb-menu-item-text">Education</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-62827"><a href="https://fortworthbusiness.com/energy/"><div class="tdb-menu-item-text">Energy</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-62875"><a href="https://fortworthbusiness.com/entertainment/"><div class="tdb-menu-item-text">Entertainment</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-62886"><a href="https://fortworthbusiness.com/event-news/"><div class="tdb-menu-item-text">Event News</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-62828"><a href="https://fortworthbusiness.com/health-care/"><div class="tdb-menu-item-text">Health Care</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-68527"><a href="https://fortworthbusiness.com/human-resources/"><div class="tdb-menu-item-text">Human Resources</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-68528"><a href="https://fortworthbusiness.com/management/"><div class="tdb-menu-item-text">Management</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-62829"><a href="https://fortworthbusiness.com/manufacturing/"><div class="tdb-menu-item-text">Manufacturing</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-68960"><a href="https://fortworthbusiness.com/nonprofit/"><div class="tdb-menu-item-text">Nonprofit</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-62885"><a href="https://fortworthbusiness.com/opinion/"><div class="tdb-menu-item-text">Opinion</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-62837"><a href="https://fortworthbusiness.com/government/"><div class="tdb-menu-item-text">Government</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-62830 tdb-menu-item-inactive"><a href="https://fortworthbusiness.com/real-estate/"><div class="tdb-menu-item-text">Real Estate</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-62831"><a href="https://fortworthbusiness.com/real-estate/commerical/"><div class="tdb-menu-item-text">Commerical</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-62832"><a href="https://fortworthbusiness.com/real-estate/residential/"><div class="tdb-menu-item-text">Residential</div></a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-62838"><a href="https://fortworthbusiness.com/sports/"><div class="tdb-menu-item-text">Sports</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-62833"><a href="https://fortworthbusiness.com/technology/"><div class="tdb-menu-item-text">Technology</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-62834"><a href="https://fortworthbusiness.com/transportation/"><div class="tdb-menu-item-text">Transportation</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-70546"><a href="https://fortworthbusiness.com/tag/covid-19/"><div class="tdb-menu-item-text">COVID-19</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-62795"><a href="https://fortworthbusiness.com/e-editions/"><div class="tdb-menu-item-text">E-Editions</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-80701 tdb-menu-item-inactive"><a href="/events"><div class="tdb-menu-item-text">Events</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-62839"><a href="https://fortworthbusiness.com/awards/"><div class="tdb-menu-item-text">Awards</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-63078"><a href="https://fortworthbusiness.com/nominate/"><div class="tdb-menu-item-text">Nominate</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-63145"><a href="https://fortworthbusiness.com/forty-under-forty/"><div class="tdb-menu-item-text">Forty Under Forty</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-67539 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">Lists</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-62823"><a href="https://fortworthbusiness.com/purchase-lists/"><div class="tdb-menu-item-text">Purchase Lists</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-67543"><a href="https://fortworthbusiness.com/submit-information/"><div class="tdb-menu-item-text">Submit Information</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-81138"><a href="https://fortworthbusiness.com/offer/"><div class="tdb-menu-item-text">Subscribe</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-62863"><a href="https://fortworthbusiness.com/ccbp/"><div class="tdb-menu-item-text">Collin News</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-62905 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">Connect</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-76865"><a href="https://fortworthbusiness.com/advertising-information/"><div class="tdb-menu-item-text">Advertise</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-76866"><a href="https://fortworthbusiness.com/press-release/"><div class="tdb-menu-item-text">Press Release</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-70789"><a href="https://fortworthbusiness.com/newsletter-sign-up/"><div class="tdb-menu-item-text">Newsletter</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-76867"><a href="https://fortworthbusiness.com/register/"><div class="tdb-menu-item-text">FREE Account!</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-62906"><a href="https://fortworthbusiness.com/about-us/"><div class="tdb-menu-item-text">About Us</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-62907"><a href="https://fortworthbusiness.com/contact-us/"><div class="tdb-menu-item-text">Contact Us</div></a></li>
</ul>
</li>
</ul></div></div></div></div></div></div></div></div>                </div>
            </div>
                <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="85788" data-autoload-type="" data-autoload-count="5" >
        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article
                        id="template-id-76894"
                    class="post-76894 tdb_templates type-tdb_templates status-publish post"                                                                                                >
                    <div id="tdi_70_88b" class="tdc-zone"><div class="tdc_zone tdi_71_281  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_71_281{
                    min-height: 0;
                }
</style><div id="tdi_72_b69" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_73_b29  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_73_b29{
                    min-height: 0;
                }.tdi_73_b29,
				.tdi_73_b29 .tdc-columns{
				    display: block;
				}.tdi_73_b29 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_73_b29 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_73_b29 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_73_b29 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_73_b29 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_73_b29 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_73_b29 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.tdi_73_b29{
margin-top:40px !important;
}

.tdi_73_b29 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_73_b29{
margin-top:30px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_73_b29{
margin-top:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_73_b29{
margin-top:20px !important;
}
}

</style><div class="vc_column tdi_75_f52  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_75_f52{
                    vertical-align: baseline;
                }.tdi_75_f52 .wpb_wrapper,
				.tdi_75_f52 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_75_f52 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_75_f52 .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_75_f52{
width:calc(100% - 340px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_75_f52{
width:calc(100% - 240px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_75_f52{
width:calc(100% - 230px) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_75_f52{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_76_828 td-pb-border-top td_block_template_1 tdb-breadcrumbs "  data-td-block-uid="tdi_76_828" >
<style>
/* custom css */
.tdi_76_828 .tdb-bread-sep{
                    font-size: 8px;
                
                    margin: 0 5px;
                }.td-theme-wrap .tdi_76_828{
					text-align: left;
				}
</style><div class="tdb-block-inner td-fix-index"><span><a title="View all posts in Business" class="tdb-entry-crumb" href="https://fortworthbusiness.com/business/">Business</a></span> <i class="td-icon-right tdb-bread-sep tdb-bred-no-url-last"></i> <span class="tdb-bred-no-url-last">Abbott hints at relaxation of bar regulations</span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://fortworthbusiness.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://fortworthbusiness.com/business/",
                                "name": "Business"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "Abbott hints at relaxation of bar regulations"                                
                            }
                        }    ]
                        }
                       </script><div class="td_block_wrap tdb_single_categories tdi_77_3f2 td-pb-border-top td_block_template_1 "   data-td-block-uid="tdi_77_3f2" >
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_77_3f2{
margin-bottom:0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_77_3f2{
margin-bottom:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_77_3f2{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_77_3f2 .tdb-entry-category{
					padding: 3px 4px 2px;
				
					font-family:Source Sans Pro !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}.tdi_77_3f2 .tdb-cat-bg{
					border-width: 1px;
				}.tdi_77_3f2 .tdb-cat-sep{
					font-size: 14px;
				}.tdi_77_3f2 .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_77_3f2{
					text-align: left;
				}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://fortworthbusiness.com/business/" ><span class="tdb-cat-bg"></span>Business</a><a class="tdb-entry-category" href="https://fortworthbusiness.com/culture/" ><span class="tdb-cat-bg"></span>Culture</a><a class="tdb-entry-category" href="https://fortworthbusiness.com/culture/food/" ><span class="tdb-cat-bg"></span>Food</a></div></div><div class="td_block_wrap tdb_title tdi_78_fa2 tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_78_fa2" >
<style>

/* inline tdc_css att */

.tdi_78_fa2{
margin-bottom:5px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_78_fa2{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_78_fa2 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_78_fa2 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_78_fa2{
					text-align: left;
				}.tdi_78_fa2 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_78_fa2 .tdb-title-text{
					font-family:Copernicus-Extrabold !important;line-height:1.1 !important;font-weight:600 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_78_fa2 .tdb-title-text{
					font-family:Copernicus-Extrabold !important;font-size:30px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_78_fa2 .tdb-title-text{
					font-family:Copernicus-Extrabold !important;font-size:24px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_78_fa2 .tdb-title-text{
					font-family:Copernicus-Extrabold !important;font-size:24px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Abbott hints at relaxation of bar regulations</h1><div></div><div class="tdb-title-line"></div></div></div><div class="vc_row_inner tdi_81_1f2  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_81_1f2{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_81_1f2,
				.tdi_81_1f2 .tdc-inner-columns{
				    display: block;
				}.tdi_81_1f2 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_81_1f2 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_81_1f2 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
</style><div class="vc_column_inner tdi_83_26b  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_83_26b{
                    vertical-align: baseline;
                }.tdi_83_26b .wpb_wrapper,
				.tdi_83_26b .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_83_26b .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_83_26b{
padding-top:10px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_83_26b{
padding-top:5px !important;
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_84_af2 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_84_af2" >
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_84_af2{
margin-top:1px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_84_af2{
margin-top:1px !important;
}
}

</style>
<style>
/* custom css */
.tdi_84_af2{
                    display: inline-block;
                }.tdi_84_af2 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_84_af2 .tdb-author-by{
                    margin-right: 5px;
                
					font-family:Source Sans Pro !important;font-size:13px !important;line-height:20px !important;font-style:italic !important;font-weight:400 !important;
				}.tdi_84_af2 .avatar{
                    width: 20px;
                    height: 20px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_84_af2 .tdb-author-name{
					color: #000;
				
					font-family:Source Sans Pro !important;font-size:13px !important;line-height:20px !important;font-style:italic !important;font-weight:600 !important;
				}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-author-name-wrap"><span class="tdb-author-by">By</span> <a class="tdb-author-name" href="https://fortworthbusiness.com/author/fwbp-staff/">FWBP Staff</a></div></div></div><div class="td_block_wrap tdb_single_date tdi_85_77b td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_85_77b" >
<style>

/* inline tdc_css att */

.tdi_85_77b{
margin-left:10px !important;
}

</style>
<style>
/* custom css */
.tdi_85_77b{
                    display: inline-block;
                
					font-family:Source Sans Pro !important;font-size:13px !important;line-height:20px !important;font-style:italic !important;font-weight:400 !important;
				}.tdi_85_77b i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2020-10-05T22:22:43-05:00">October 5, 2020</time></div></div> <!-- ./block --></div></div></div><div class="vc_column_inner tdi_87_b2b  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_87_b2b{
                    vertical-align: baseline;
                }.tdi_87_b2b .wpb_wrapper,
				.tdi_87_b2b .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_87_b2b .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_87_b2b{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_88_a72 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_88_a72" >
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_88_a72{
margin-bottom:10px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_88_a72{
margin-bottom:15px !important;
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_88_a72{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_88_a72 .td-post-sharing,
				.tdi_88_a72 .tdb-share-classic{
					text-align: right;
				}
</style><div id="tdi_88_a72" class="td-post-sharing tdb-block td-ps-border td-ps-border-grey td-ps-notext td-ps-icon-color td-ps-text-color td-post-sharing-style16 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ffortworthbusiness.com%2Fbusiness%2Fabbott-hints-are-relaxation-of-bar-regulations%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Abbott+hints+at+relaxation+of+bar+regulations&url=https%3A%2F%2Ffortworthbusiness.com%2Fbusiness%2Fabbott-hints-are-relaxation-of-bar-regulations%2F&via=fwbusinesspress">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Abbott hints at relaxation of bar regulations&body=https://fortworthbusiness.com/business/abbott-hints-are-relaxation-of-bar-regulations/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://fortworthbusiness.com/business/abbott-hints-are-relaxation-of-bar-regulations/&title=Abbott+hints+at+relaxation+of+bar+regulations">
                                        <div class="td-social-but-icon"><i class="td-icon-reddit"></i></div>
                                        <div class="td-social-but-text">ReddIt</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://fortworthbusiness.com/business/abbott-hints-are-relaxation-of-bar-regulations/&title=Abbott+hints+at+relaxation+of+bar+regulations">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://fortworthbusiness.com/business/abbott-hints-are-relaxation-of-bar-regulations/&amp;media=https://fortworthbusiness.com/wp-content/uploads/2020/02/6e6a353aa338dfe4310f165969cbcb40-4.jpg&description=The Texas Bar and Nightclub Alliance may be raising a glass to cheer Monday night.">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_88_a72">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div></div></div></div></div><div class="td_block_wrap tdb_single_featured_image tdi_89_07e tdb-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_89_07e" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_89_07e{
margin-right:-20px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_89_07e .td-audio-player{
                    font-size: 12px;
                }.tdi_89_07e .tdb-caption-text{
                    margin: 6px 0 0;
                }.tdi_89_07e:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index"><figure>
                                    <img 
                                        width="1068" 
                                        height="710" 
                                        class="entry-thumb" 
                                        src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201068%20710'%3E%3C/svg%3E" data-lazy-srcset="https://fortworthbusiness.com/wp-content/uploads/2020/02/6e6a353aa338dfe4310f165969cbcb40-4-1068x710.jpg 1068w, https://fortworthbusiness.com/wp-content/uploads/2020/02/6e6a353aa338dfe4310f165969cbcb40-4-300x200.jpg 300w, https://fortworthbusiness.com/wp-content/uploads/2020/02/6e6a353aa338dfe4310f165969cbcb40-4-1024x681.jpg 1024w, https://fortworthbusiness.com/wp-content/uploads/2020/02/6e6a353aa338dfe4310f165969cbcb40-4-768x511.jpg 768w, https://fortworthbusiness.com/wp-content/uploads/2020/02/6e6a353aa338dfe4310f165969cbcb40-4-1536x1022.jpg 1536w, https://fortworthbusiness.com/wp-content/uploads/2020/02/6e6a353aa338dfe4310f165969cbcb40-4-696x463.jpg 696w, https://fortworthbusiness.com/wp-content/uploads/2020/02/6e6a353aa338dfe4310f165969cbcb40-4-631x420.jpg 631w, https://fortworthbusiness.com/wp-content/uploads/2020/02/6e6a353aa338dfe4310f165969cbcb40-4.jpg 1765w" data-lazy-sizes="(max-width: 1068px) 100vw, 1068px" 
                                        alt="" 
                                        title="6e6a353aa338dfe4310f165969cbcb40.jpg"
                                    data-lazy-src="https://fortworthbusiness.com/wp-content/uploads/2020/02/6e6a353aa338dfe4310f165969cbcb40-4-1068x710.jpg" /><noscript><img 
                                        width="1068" 
                                        height="710" 
                                        class="entry-thumb" 
                                        src="https://fortworthbusiness.com/wp-content/uploads/2020/02/6e6a353aa338dfe4310f165969cbcb40-4-1068x710.jpg" srcset="https://fortworthbusiness.com/wp-content/uploads/2020/02/6e6a353aa338dfe4310f165969cbcb40-4-1068x710.jpg 1068w, https://fortworthbusiness.com/wp-content/uploads/2020/02/6e6a353aa338dfe4310f165969cbcb40-4-300x200.jpg 300w, https://fortworthbusiness.com/wp-content/uploads/2020/02/6e6a353aa338dfe4310f165969cbcb40-4-1024x681.jpg 1024w, https://fortworthbusiness.com/wp-content/uploads/2020/02/6e6a353aa338dfe4310f165969cbcb40-4-768x511.jpg 768w, https://fortworthbusiness.com/wp-content/uploads/2020/02/6e6a353aa338dfe4310f165969cbcb40-4-1536x1022.jpg 1536w, https://fortworthbusiness.com/wp-content/uploads/2020/02/6e6a353aa338dfe4310f165969cbcb40-4-696x463.jpg 696w, https://fortworthbusiness.com/wp-content/uploads/2020/02/6e6a353aa338dfe4310f165969cbcb40-4-631x420.jpg 631w, https://fortworthbusiness.com/wp-content/uploads/2020/02/6e6a353aa338dfe4310f165969cbcb40-4.jpg 1765w" sizes="(max-width: 1068px) 100vw, 1068px" 
                                        alt="" 
                                        title="6e6a353aa338dfe4310f165969cbcb40.jpg"
                                    /></noscript>
                                    <figcaption class="tdb-caption-text">Beers</figcaption></figure></div></div><div class="vc_row_inner tdi_91_2bf  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_91_2bf{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_91_2bf,
				.tdi_91_2bf .tdc-inner-columns{
				    display: block;
				}.tdi_91_2bf .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_91_2bf {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_91_2bf .vc_column_inner {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_91_2bf {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_91_2bf .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_91_2bf {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_91_2bf .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
</style><div class="vc_column_inner tdi_93_365  wpb_column vc_column_container tdc-inner-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_93_365{
                    vertical-align: baseline;
                }.tdi_93_365 .wpb_wrapper,
				.tdi_93_365 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_93_365 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_93_365{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_93_365{
display:none !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_94_fff td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_94_fff" >
<style>
.td-theme-wrap .tdi_94_fff .td-block-title > *,
            .td-theme-wrap .tdi_94_fff .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_94_fff .td-subcat-item a:hover,
            .td-theme-wrap .tdi_94_fff .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_94_fff .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_94_fff .td-subcat-dropdown:hover .td-subcat-more i {
                color: #c22026;
            }

            .td-theme-wrap .tdi_94_fff .td-subcat-dropdown ul:after {
                background-color: #c22026;
            }
            
            
            .td-theme-wrap .tdi_94_fff .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_94_fff .td_quote_on_blocks,
            .td-theme-wrap .tdi_94_fff .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_94_fff .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_94_fff .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_94_fff .td-instagram-user a {
                color: #c22026;
            }

            .td-theme-wrap .tdi_94_fff .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_94_fff .td-load-more-wrap a:hover {
                background-color: #c22026;
                border-color: #c22026;
            }

            .td-theme-wrap .tdi_94_fff .td-read-more a,
            .td-theme-wrap .tdi_94_fff .td-weather-information:before,
            .td-theme-wrap .tdi_94_fff .td-weather-week:before,
            .td-theme-wrap .tdi_94_fff .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_94_fff .td-post-category,
            .td-theme-wrap .tdi_94_fff .td-post-category:hover {
                background-color: #c22026;
            }
/* inline tdc_css att */

.tdi_94_fff{
margin-bottom:-5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_94_fff{
margin-bottom:-15px !important;
}
}

</style>
<style>
/* custom css */
.tdi_94_fff .td-block-title a,
				.tdi_94_fff .td-block-title span{
					font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_94_fff .td-block-title a,
				.tdi_94_fff .td-block-title span{
					font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_94_fff .td-block-title a,
				.tdi_94_fff .td-block-title span{
					font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Other News</span></h4></div><div class="td_block_wrap td_flex_block_1 tdi_95_6e6 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_95_6e6" >
<style>

/* inline tdc_css att */

.tdi_95_6e6{
margin-bottom:30px !important;
padding-top:19px !important;
padding-right:19px !important;
padding-bottom:19px !important;
padding-left:19px !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_95_6e6{
margin-bottom:20px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_95_6e6{
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_95_6e6 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://fortworthbusiness.com/culture/what-to-know-raise-a-glass-maybe/" rel="bookmark" class="td-image-wrap " title="What to Know: Raise a glass? Maybe." ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://fortworthbusiness.com/wp-content/uploads/2020/02/513629753e4b7bf9efdd68a77692cd25-5-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://fortworthbusiness.com/culture/" class="td-post-category">Culture</a>
                    <h3 class="entry-title td-module-title"><a href="https://fortworthbusiness.com/culture/what-to-know-raise-a-glass-maybe/" rel="bookmark" title="What to Know: Raise a glass? Maybe.">What to Know: Raise a glass? Maybe.</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://fortworthbusiness.com/author/robert-francis/">Robert Francis</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-05T23:13:46-05:00" >October 5, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
Raise a glass, maybe



The Texas Bar and Nightclub Alliance may be raising a glass to cheer Monday night.
</div>
                    
                    <div class="td-read-more">
                        <a href="https://fortworthbusiness.com/culture/what-to-know-raise-a-glass-maybe/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://fortworthbusiness.com/culture/americans-load-up-on-candy-trick-or-treat-or-not/" rel="bookmark" class="td-image-wrap " title="Americans load up on candy, trick or treat &#8211; or not" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://images.unsplash.com/photo-1568331704166-6214f152d98c?ixlib=rb-1.2.1&ixid=eyJhcHBfaWQiOjE1MDQxOX0&fm=jpg&q=85&fit=crop&w=324&h=400"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://fortworthbusiness.com/culture/" class="td-post-category">Culture</a>
                    <h3 class="entry-title td-module-title"><a href="https://fortworthbusiness.com/culture/americans-load-up-on-candy-trick-or-treat-or-not/" rel="bookmark" title="Americans load up on candy, trick or treat &#8211; or not">Americans load up on candy, trick or treat &#8211; or not</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://fortworthbusiness.com/author/apnews/">AP News</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-05T22:45:46-05:00" >October 5, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
By DEE-ANN DURBIN AP Business WriterAmericans may not know if trick or treating will happen this year because of the pandemic, but...</div>
                    
                    <div class="td-read-more">
                        <a href="https://fortworthbusiness.com/culture/americans-load-up-on-candy-trick-or-treat-or-not/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://fortworthbusiness.com/business/abbott-hints-are-relaxation-of-bar-regulations/" rel="bookmark" class="td-image-wrap " title="Abbott hints at relaxation of bar regulations" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://fortworthbusiness.com/wp-content/uploads/2020/02/6e6a353aa338dfe4310f165969cbcb40-4-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://fortworthbusiness.com/business/" class="td-post-category">Business</a>
                    <h3 class="entry-title td-module-title"><a href="https://fortworthbusiness.com/business/abbott-hints-are-relaxation-of-bar-regulations/" rel="bookmark" title="Abbott hints at relaxation of bar regulations">Abbott hints at relaxation of bar regulations</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://fortworthbusiness.com/author/fwbp-staff/">FWBP Staff</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-05T22:22:43-05:00" >October 5, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
The Texas Bar and Nightclub Alliance may be raising a glass to cheer Monday night.



Gov. Greg Abbott strongly...</div>
                    
                    <div class="td-read-more">
                        <a href="https://fortworthbusiness.com/business/abbott-hints-are-relaxation-of-bar-regulations/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://fortworthbusiness.com/banking/guaranty-relocates-main-denton-location/" rel="bookmark" class="td-image-wrap " title="Guaranty relocates main Denton location" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://fortworthbusiness.com/wp-content/uploads/2020/02/c611ed7bd955b987fc2b17af6090db88-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://fortworthbusiness.com/banking/" class="td-post-category">Banking</a>
                    <h3 class="entry-title td-module-title"><a href="https://fortworthbusiness.com/banking/guaranty-relocates-main-denton-location/" rel="bookmark" title="Guaranty relocates main Denton location">Guaranty relocates main Denton location</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://fortworthbusiness.com/author/fwbp-staff/">FWBP Staff</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-05T22:11:21-05:00" >October 5, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
Addison-based Guaranty Bancshares Inc., (NASDAQ: GNTY), the parent company of Guaranty Bank &amp; Trust N.A., on Monday, Oct. 5 announced it has...</div>
                    
                    <div class="td-read-more">
                        <a href="https://fortworthbusiness.com/banking/guaranty-relocates-main-denton-location/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div><div class="tdb-author-box td_block_wrap tdb_single_author_box tdi_96_9fb tdb-content-vert-top td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_96_9fb" >
<style>
/* custom css */
.tdi_96_9fb{
                    padding: 21px;
                
                    border: 1px solid #ededed;
                }.tdi_96_9fb .tdb-author-photo{
                    display: inline-block;
                
                    width: 120px;
                
                    transform: translateZ(0);
                    -webkit-transform: translateZ(0);
                
                    pointer-events: auto;
                }.tdi_96_9fb .tdb-author-info{
                    display: inline-block;
                    width: 100%;
                
                    padding-top: 10px;
                    padding-left: 0;
                }.tdi_96_9fb .tdb-block-inner{
                    text-align: center;
                }.tdi_96_9fb .avatar,
                .tdi_96_9fb .tdb-author-photo:before,
                .tdi_96_9fb .tdb-author-photo:after{
                    border-radius: 100px;
                }.tdi_96_9fb .tdb-author-name:hover{
                    color: #4c4084;
                }.tdi_96_9fb .tdb-author-url:hover{
                    color: #4c4084;
                }.tdi_96_9fb .tdb-social-item i{
					font-size: 15px;
					vertical-align: middle;
				
					line-height: 15px;
				}.tdi_96_9fb .tdb-social-item i.td-icon-twitter,
				.tdi_96_9fb .tdb-social-item i.td-icon-linkedin,
				.tdi_96_9fb .tdb-social-item i.td-icon-pinterest,
				.tdi_96_9fb .tdb-social-item i.td-icon-blogger,
				.tdi_96_9fb .tdb-social-item i.td-icon-vimeo{
					font-size: 12px;
				}.tdi_96_9fb .tdb-social-item{
					min-width: 15px;
					height: 15px;
				
				    margin: 7px 14px 7px 0;
				}.tdi_96_9fb .tdb-social-item:hover i{
					color: #4c4084;
				}.tdi_96_9fb .tdb-author-name{
					font-family:Gelasio !important;font-size:20px !important;
				}.tdi_96_9fb .tdb-author-url{
					font-family:Source Sans Pro !important;
				}.tdi_96_9fb .tdb-author-descr{
					font-family:Source Sans Pro !important;font-size:14px !important;line-height:1.3 !important;
				}.tdi_96_9fb .tdb-author-photo:hover:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_96_9fb{
                    padding: 10px;
                
                    border: 1px solid #ededed;
                }.tdi_96_9fb .tdb-author-name{
					font-family:Gelasio !important;font-size:16px !important;
				}.tdi_96_9fb .tdb-author-descr{
					font-family:Source Sans Pro !important;font-size:12px !important;line-height:1.3 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_96_9fb{
                    padding: 10px;
                
                    border: 1px solid #ededed;
                }.tdi_96_9fb .tdb-author-descr{
					font-family:Source Sans Pro !important;font-size:11px !important;line-height:1.3 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_96_9fb{
                    border: 1px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a href="https://fortworthbusiness.com/author/fwbp-staff/" class="tdb-author-photo"><img alt='FWBP Staff' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20120%20120'%3E%3C/svg%3E" class='avatar avatar-120 photo' height='120' width='120' data-lazy-src="https://fortworthbusiness.com/wp-content/uploads/2020/02/FWBP-square-logo-120x120.png" /><noscript><img alt='FWBP Staff' src='https://fortworthbusiness.com/wp-content/uploads/2020/02/FWBP-square-logo-120x120.png' class='avatar avatar-120 photo' height='120' width='120' /></noscript></a><div class="tdb-author-info"><a href="https://fortworthbusiness.com/author/fwbp-staff/" class="tdb-author-name">FWBP Staff</a><a href="https://fortworthbusiness.com/"  class="tdb-author-url">https://fortworthbusiness.com/</a><div class="tdb-author-descr"></div><div class="tdb-author-social"><a href="https://www.facebook.com/Fort-Worth-Business-Press-242371041620/" target="_blank" title="facebook" class="tdb-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.instagram.com/fwbusinesspress/" target="_blank" title="instagram" class="tdb-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.linkedin.com/company/fort-worth-business-press" target="_blank" title="linkedin" class="tdb-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="http://twitter.com/fwbusinesspress/" target="_blank" title="twitter" class="tdb-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://www.youtube.com/channel/UC_M7zULTmQbDWemATt5eIEA" target="_blank" title="youtube" class="tdb-social-item"><i class="td-icon-font td-icon-youtube"></i></a></div></div></div></div></div></div></div><div class="vc_column_inner tdi_98_76b  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_98_76b{
                    vertical-align: baseline;
                }.tdi_98_76b .wpb_wrapper,
				.tdi_98_76b .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_98_76b .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_98_76b{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_content tdi_99_3ff td-pb-border-top td_block_template_1 td-post-content tagdiv-type"  data-td-block-uid="tdi_99_3ff" >
<style>

/* inline tdc_css att */

.tdi_99_3ff{
margin-top:0px !important;
}

</style>
<style>
/* custom css */
.tdi_99_3ff,
                .tdi_99_3ff > p{
			        font-family:BioSansRegular !important;font-size:16px !important;line-height:1.6 !important;
		        }.tdi_99_3ff .tdb-block-inner blockquote p{
			        font-family:Gelasio !important;font-style:normal !important;
		        }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_99_3ff,
                .tdi_99_3ff > p{
			        font-family:BioSansRegular !important;font-size:15px !important;line-height:1.6 !important;
		        }
}
</style><div class="tdb-block-inner td-fix-index">
<p>The Texas Bar and Nightclub Alliance may be raising a glass to cheer Monday night.</p>



<p>Gov. Greg Abbott strongly suggested he will relax regulations soon allowing bars to re-open. Int eh Tweet, he said: “Texans have continued to keep COVID under control. The hospitalizations, number of new positive cases, and positivity rate remain contained. Today was one of the lowest for fatalities in a long time. I will be announcing more openings soon. Cheers!”</p>



<p>The TBNA has been at odds with Abbott since September, when he did not include bars at the same time he relaxed regulations for restaurants.</p>
</div></div><div class="td_block_wrap tdb_single_post_share tdi_103_2bb td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_103_2bb" >
<style>

/* inline tdc_css att */

.tdi_103_2bb{
margin-top:20px !important;
}

</style><div id="tdi_103_2bb" class="td-post-sharing tdb-block td-ps-border td-ps-border-grey td-ps-notext td-ps-icon-color td-ps-text-color td-post-sharing-style16 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ffortworthbusiness.com%2Fbusiness%2Fabbott-hints-are-relaxation-of-bar-regulations%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Abbott+hints+at+relaxation+of+bar+regulations&url=https%3A%2F%2Ffortworthbusiness.com%2Fbusiness%2Fabbott-hints-are-relaxation-of-bar-regulations%2F&via=fwbusinesspress">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Abbott hints at relaxation of bar regulations&body=https://fortworthbusiness.com/business/abbott-hints-are-relaxation-of-bar-regulations/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://fortworthbusiness.com/business/abbott-hints-are-relaxation-of-bar-regulations/&title=Abbott+hints+at+relaxation+of+bar+regulations">
                                        <div class="td-social-but-icon"><i class="td-icon-reddit"></i></div>
                                        <div class="td-social-but-text">ReddIt</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://fortworthbusiness.com/business/abbott-hints-are-relaxation-of-bar-regulations/&title=Abbott+hints+at+relaxation+of+bar+regulations">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://fortworthbusiness.com/business/abbott-hints-are-relaxation-of-bar-regulations/&amp;media=https://fortworthbusiness.com/wp-content/uploads/2020/02/6e6a353aa338dfe4310f165969cbcb40-4.jpg&description=The Texas Bar and Nightclub Alliance may be raising a glass to cheer Monday night.">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_103_2bb">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="td_block_wrap tdb_single_next_prev tdi_104_0b7 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_104_0b7" >
<style>

/* inline tdc_css att */

.tdi_104_0b7{
margin-top:40px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_104_0b7{
margin-top:20px !important;
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_104_0b7 .tdb-next-post:hover a{
					color: #4c4084;
				}.tdi_104_0b7 .tdb-next-post a{
					font-family:Gelasio !important;font-size:16px !important;line-height:1.2 !important;font-weight:600 !important;
				}.tdi_104_0b7 .tdb-next-post span{
					font-family:Source Sans Pro !important;font-size:14px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_104_0b7 .tdb-next-post a{
					font-family:Gelasio !important;font-size:14px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_104_0b7 .tdb-next-post a{
					font-family:Gelasio !important;font-size:14px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_104_0b7 .tdb-next-post a{
					font-family:Gelasio !important;font-size:12px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Previous article</span><a href="https://fortworthbusiness.com/banking/guaranty-relocates-main-denton-location/">Guaranty relocates main Denton location</a></div><div class="tdb-next-post tdb-next-post-bg tdb-post-next"><span>Next article</span><a href="https://fortworthbusiness.com/culture/americans-load-up-on-candy-trick-or-treat-or-not/">Americans load up on candy, trick or treat &#8211; or not</a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_106_78e  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_106_78e{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_106_78e,
				.tdi_106_78e .tdc-inner-columns{
				    display: block;
				}.tdi_106_78e .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_108_b6b  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_108_b6b{
                    vertical-align: baseline;
                }.tdi_108_b6b .wpb_wrapper,
				.tdi_108_b6b .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_108_b6b .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_109_e71 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_109_e71{
margin-bottom:40px !important;
padding-top:10px !important;
padding-bottom:20px !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_109_e71{
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_109_e71.td-a-rec{
					text-align: center;
				}.tdi_109_e71 .td-element-style{
					z-index: -1;
				}
</style><div id="fwbp-2107166871"><div class="fwbp-adlabel">- Advertisements -</div><div style="clear: both; " id="fwbp-1091824896"><script data-rocketlazyloadscript='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' async ></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-client="ca-pub-1328127778230865" 
data-ad-slot="1818313391" 
data-ad-layout="in-article"
data-ad-format="fluid"></ins>
<script data-rocketlazyloadscript='data:text/javascript;base64,IAooYWRzYnlnb29nbGUgPSB3aW5kb3cuYWRzYnlnb29nbGUgfHwgW10pLnB1c2goe30pOyAK' ></script>
</div></div></div></div></div></div></div></div></div><div class="vc_column tdi_111_244  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_111_244{
                    vertical-align: baseline;
                }.tdi_111_244 .wpb_wrapper,
				.tdi_111_244 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_111_244 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_111_244 .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_111_244{
width:340px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_111_244{
width:240px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_111_244{
width:230px !important;
}
}

</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_113_bf5 " ><aside class="td_block_template_1 widget advads_ad_widget-2 fwbp-widget"><div id="fwbp-1443841613"><div class="fwbp-adlabel">- Advertisements -</div><a data-bid="1" href="https://fortworthbusiness.com/linkout/71848" rel="nofollow" target="_blank"><picture style="opacity: 1 !important; max-width: 100%; height: auto;">
<source type="image/webp" data-lazy-srcset="https://fortworthbusiness.com/wp-content/uploads/2020/05/1585168238-5cb8dc8fecbc7.image_.jpg.webp" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20300%20250&#039;%3E%3C/svg%3E"/>
<img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20300%20250&#039;%3E%3C/svg%3E" alt="" width="300" height="250" data-lazy-src="https://fortworthbusiness.com/wp-content/uploads/2020/05/1585168238-5cb8dc8fecbc7.image_.jpg"/>
</picture>
<noscript><picture style="opacity: 1 !important; max-width: 100%; height: auto;">
<source type="image/webp" srcset="https://fortworthbusiness.com/wp-content/uploads/2020/05/1585168238-5cb8dc8fecbc7.image_.jpg.webp"/>
<img src="https://fortworthbusiness.com/wp-content/uploads/2020/05/1585168238-5cb8dc8fecbc7.image_.jpg" alt="" width="300" height="250"/>
</picture>
</noscript></a></div></aside><aside id="flipbook_widget-2" class="td_block_template_1 widget flipbook_widget-2 widget_flipbook_widget"><h4 class="block-title"><span>Today&#8217;s e-Edition</span></h4><center><a href="/e-editions/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://fortworthbusiness.com/wp-content/uploads/real3d-flipbook/flipbook_24/1.jpg"><noscript><img src="https://fortworthbusiness.com/wp-content/uploads/real3d-flipbook/flipbook_24/1.jpg"></noscript></a></center></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_114_6ff td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_114_6ff{
margin-bottom:20px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_114_6ff{
margin-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_114_6ff.td-a-rec{
					text-align: center;
				}.tdi_114_6ff .td-element-style{
					z-index: -1;
				}
</style><div id="fwbp-1341478788"><div class="fwbp-adlabel">- Advertisements -</div><div style="margin-left: auto; margin-right: auto; text-align: center; clear: both; " id="fwbp-1887864286"><script data-rocketlazyloadscript='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' async ></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-1328127778230865" 
data-ad-slot="3846967515" 
data-ad-format="auto"></ins>
<script data-rocketlazyloadscript='data:text/javascript;base64,IAooYWRzYnlnb29nbGUgPSB3aW5kb3cuYWRzYnlnb29nbGUgfHwgW10pLnB1c2goe30pOyAK' ></script>
</div></div></div><div class="td_block_wrap td_block_title tdi_115_755 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_115_755" >
<style>
.td-theme-wrap .tdi_115_755 .td-block-title > *,
            .td-theme-wrap .tdi_115_755 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_115_755 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_115_755 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_115_755 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_115_755 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #c22026;
            }

            .td-theme-wrap .tdi_115_755 .td-subcat-dropdown ul:after {
                background-color: #c22026;
            }
            
            
            .td-theme-wrap .tdi_115_755 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_115_755 .td_quote_on_blocks,
            .td-theme-wrap .tdi_115_755 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_115_755 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_115_755 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_115_755 .td-instagram-user a {
                color: #c22026;
            }

            .td-theme-wrap .tdi_115_755 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_115_755 .td-load-more-wrap a:hover {
                background-color: #c22026;
                border-color: #c22026;
            }

            .td-theme-wrap .tdi_115_755 .td-read-more a,
            .td-theme-wrap .tdi_115_755 .td-weather-information:before,
            .td-theme-wrap .tdi_115_755 .td-weather-week:before,
            .td-theme-wrap .tdi_115_755 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_115_755 .td-post-category,
            .td-theme-wrap .tdi_115_755 .td-post-category:hover {
                background-color: #c22026;
            }
/* inline tdc_css att */

.tdi_115_755{
margin-bottom:-5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_115_755{
margin-bottom:-15px !important;
}
}

</style>
<style>
/* custom css */
.tdi_115_755 .td-block-title a,
				.tdi_115_755 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_115_755 .td-block-title a,
				.tdi_115_755 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_115_755 .td-block-title a,
				.tdi_115_755 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Latest News</span></h4></div><div class="td_block_wrap td_flex_block_1 tdi_116_b2f td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_116_b2f" >
<style>

/* inline tdc_css att */

.tdi_116_b2f{
margin-bottom:30px !important;
padding-top:19px !important;
padding-right:19px !important;
padding-bottom:19px !important;
padding-left:19px !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_116_b2f{
margin-bottom:5px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_116_b2f{
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_116_b2f class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://fortworthbusiness.com/culture/what-to-know-raise-a-glass-maybe/" rel="bookmark" class="td-image-wrap " title="What to Know: Raise a glass? Maybe." ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://fortworthbusiness.com/wp-content/uploads/2020/02/513629753e4b7bf9efdd68a77692cd25-5-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://fortworthbusiness.com/culture/" class="td-post-category">Culture</a>
                    <h3 class="entry-title td-module-title"><a href="https://fortworthbusiness.com/culture/what-to-know-raise-a-glass-maybe/" rel="bookmark" title="What to Know: Raise a glass? Maybe.">What to Know: Raise a glass? Maybe.</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://fortworthbusiness.com/author/robert-francis/">Robert Francis</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-05T23:13:46-05:00" >October 5, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
Raise a glass, maybe



The Texas Bar and Nightclub Alliance may be raising a glass to cheer Monday night.
</div>
                    
                    <div class="td-read-more">
                        <a href="https://fortworthbusiness.com/culture/what-to-know-raise-a-glass-maybe/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://fortworthbusiness.com/culture/americans-load-up-on-candy-trick-or-treat-or-not/" rel="bookmark" class="td-image-wrap " title="Americans load up on candy, trick or treat &#8211; or not" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://images.unsplash.com/photo-1568331704166-6214f152d98c?ixlib=rb-1.2.1&ixid=eyJhcHBfaWQiOjE1MDQxOX0&fm=jpg&q=85&fit=crop&w=324&h=400"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://fortworthbusiness.com/culture/" class="td-post-category">Culture</a>
                    <h3 class="entry-title td-module-title"><a href="https://fortworthbusiness.com/culture/americans-load-up-on-candy-trick-or-treat-or-not/" rel="bookmark" title="Americans load up on candy, trick or treat &#8211; or not">Americans load up on candy, trick or treat &#8211; or not</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://fortworthbusiness.com/author/apnews/">AP News</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-05T22:45:46-05:00" >October 5, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
By DEE-ANN DURBIN AP Business WriterAmericans may not know if trick or treating will happen this year because of the pandemic, but...</div>
                    
                    <div class="td-read-more">
                        <a href="https://fortworthbusiness.com/culture/americans-load-up-on-candy-trick-or-treat-or-not/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://fortworthbusiness.com/business/fort-worth-firm-acquires-construction-business-management-software-group/" rel="bookmark" class="td-image-wrap " title="Fort Worth firm acquires construction business management software group" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://fortworthbusiness.com/wp-content/uploads/2020/09/ECI-Logo-with-TM-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://fortworthbusiness.com/business/" class="td-post-category">Business</a>
                    <h3 class="entry-title td-module-title"><a href="https://fortworthbusiness.com/business/fort-worth-firm-acquires-construction-business-management-software-group/" rel="bookmark" title="Fort Worth firm acquires construction business management software group">Fort Worth firm acquires construction business management software group</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://fortworthbusiness.com/author/fwbp-staff/">FWBP Staff</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-05T22:07:02-05:00" >October 5, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
Fort Worth-based ECI Software Solutions, a leader in cloud-based business management solutions, on Oct. 5 announced that it has acquired BOLT Software, a...</div>
                    
                    <div class="td-read-more">
                        <a href="https://fortworthbusiness.com/business/fort-worth-firm-acquires-construction-business-management-software-group/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://fortworthbusiness.com/aviation/ceo-says-southwest-needs-union-pay-cuts-to-avoid-furloughs/" rel="bookmark" class="td-image-wrap " title="CEO says Southwest needs union pay cuts to avoid furloughs" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://fortworthbusiness.com/wp-content/uploads/2020/04/2f9bc8bae979bedcfa319ff282adef38-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://fortworthbusiness.com/aviation/" class="td-post-category">Aviation</a>
                    <h3 class="entry-title td-module-title"><a href="https://fortworthbusiness.com/aviation/ceo-says-southwest-needs-union-pay-cuts-to-avoid-furloughs/" rel="bookmark" title="CEO says Southwest needs union pay cuts to avoid furloughs">CEO says Southwest needs union pay cuts to avoid furloughs</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://fortworthbusiness.com/author/apnews/">AP News</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-05T18:48:11-05:00" >October 5, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
By DAVID KOENIG AP Airlines WriterDALLAS (AP) — Southwest Airlines will cut pay for nonunion workers in January and says union workers...</div>
                    
                    <div class="td-read-more">
                        <a href="https://fortworthbusiness.com/aviation/ceo-says-southwest-needs-union-pay-cuts-to-avoid-furloughs/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://fortworthbusiness.com/business/longtime-granbury-chamber-of-commerce-president-ceo-to-retire/" rel="bookmark" class="td-image-wrap " title="Longtime Granbury Chamber of Commerce president &#038; CEO to retire" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://fortworthbusiness.com/wp-content/uploads/2020/10/Mike-Scott2.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://fortworthbusiness.com/business/" class="td-post-category">Business</a>
                    <h3 class="entry-title td-module-title"><a href="https://fortworthbusiness.com/business/longtime-granbury-chamber-of-commerce-president-ceo-to-retire/" rel="bookmark" title="Longtime Granbury Chamber of Commerce president &#038; CEO to retire">Longtime Granbury Chamber of Commerce president &#038; CEO to retire</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://fortworthbusiness.com/author/fwbp-staff/">FWBP Staff</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-05T13:20:34-05:00" >October 5, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
Granbury Chamber of Commerce President and CEO Mike Scott will retire Dec. 31 after 15 years with the Granbury chamber and more...</div>
                    
                    <div class="td-read-more">
                        <a href="https://fortworthbusiness.com/business/longtime-granbury-chamber-of-commerce-president-ceo-to-retire/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div></div></div></div></div></div></div>                                    </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->



    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_117_ff5" class="tdc-zone"><div class="tdc_zone tdi_118_8bf  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_118_8bf{
                    min-height: 0;
                }
</style><div id="tdi_119_e2b" class="tdc-row stretch_row"><div class="vc_row tdi_120_662  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_120_662{
                    min-height: 0;
                }.tdi_120_662,
				.tdi_120_662 .tdc-columns{
				    display: block;
				}.tdi_120_662 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_120_662{
position:relative;
}

.tdi_120_662 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_120_662{
padding-top:6px !important;
padding-bottom:6px !important;
}
}

</style>
<div class="tdi_119_e2b_rand_style td-element-style" ><style>
.tdi_119_e2b_rand_style{
background-color:#0d0d0d !important;
}
 </style></div><div class="vc_column tdi_122_ff6  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_122_ff6{
                    vertical-align: baseline;
                }.tdi_122_ff6 .wpb_wrapper,
				.tdi_122_ff6 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_122_ff6 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_122_ff6 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_123_b7b tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_123_b7b" >
<style>

/* inline tdc_css att */

.tdi_123_b7b{
margin-top:2px !important;
margin-bottom:0px !important;
padding-top:8px !important;
padding-bottom:8px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_123_b7b{
margin-top:0px !important;
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_123_b7b .tdm-descr{
                    color: #cccccc;
                
					font-family:Copernicus-Book !important;font-size:12px !important;line-height:21px !important;
				}
</style><p class="tdm-descr">&copy; Fort Worth Business Press, P.O. Box 65, Fort Worth, TX 76101</p></div></div></div><div class="vc_column tdi_125_0b6  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_125_0b6{
                    vertical-align: baseline;
                }.tdi_125_0b6 .wpb_wrapper,
				.tdi_125_0b6 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_125_0b6 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_125_0b6 .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_125_0b6{
justify-content:flex-end !important;
text-align:right !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_125_0b6{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_126_27c td-pb-border-top td_block_template_1 widget"  data-td-block-uid="tdi_126_27c" >
<style>

/* inline tdc_css att */

.tdi_126_27c{
margin-bottom:0px !important;
padding-top:8px !important;
padding-bottom:8px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_126_27c { 
display:inline-table !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_126_27c{
margin-left:16px !important;
justify-content:center !important;
text-align:center !important;
display:inline-table !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_126_27c{
display:inline-table !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_126_27c{
display:inline-table !important;
}
}

</style>
<style>
/* custom css */
.tdi_126_27c li{
					display: inline-block;
				
					font-family:Copernicus-Extrabold !important;font-size:12px !important;line-height:21px !important;
				}.tdi_126_27c .menu{
					display: flex;
				}.tdi_126_27c .sub-menu{
					display: none;
				}.tdi_126_27c ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_126_27c ul li{
					margin-right: 16px;
				}.tdi_126_27c ul li:last-child{
					margin-right: 0;
				}.tdi_126_27c a{
					color: #cccccc;
				}.tdi_126_27c a:hover{
					color: #c22026;
				}
</style><div class="td-block-title-wrap"></div><div id=tdi_126_27c class="td_block_inner td-fix-index"><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-76802" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76802"><a href="https://fortworthbusiness.com/advertising-information/">Advertise</a></li>
<li id="menu-item-62888" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62888"><a href="https://fortworthbusiness.com/contact-us/">Contact Us</a></li>
<li id="menu-item-62889" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62889"><a href="https://fortworthbusiness.com/about-us/">About Us</a></li>
<li id="menu-item-62894" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-62894"><a href="https://fortworthbusiness.com/privacy-policy/">Privacy Policy</a></li>
</ul></div></div></div></div></div></div></div></div></div>        </div>

    </div>
    
</div><!--close td-outer-wrap-->



<!-- www.socialintents.com -->
<script type="text/javascript">
(function() {function socialintents(){
    var siJsHost = (("https:" === document.location.protocol) ? "https://" : "http://");
    var s = document.createElement('script');s.type = 'text/javascript';s.async = true;s.src = siJsHost+'www.socialintents.com/api/chat/socialintents.1.3.js#2c9fa23c71ec91cd0171f0cac1160829';
    var x = document.getElementsByTagName('script')[0];x.parentNode.insertBefore(s, x);};
if (window.attachEvent)window.attachEvent('onload', socialintents);else window.addEventListener('load', socialintents, false);})();
</script>
<script>
		var advanced_ads_ga_UID = 'UA-34354120-1';
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://fortworthbusiness.com/wp-content/cache/busting/google-tracking/ga-1e3ad19b0836d257e66df0e4106af582.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script>	<script id="gf_bulk_actions_adminbar_quick_links">
		window.onload = function(){
			var $ = jQuery;
			var $adminBarFormsMenu = $('#wp-admin-bar-gform-form-recent-forms');
			if ($adminBarFormsMenu.length) {
				$adminBarFormsMenu.find('> li > .ab-sub-wrapper > .ab-submenu').each(function(){
					var $formSubmenu = $(this);
					var submenuID = $formSubmenu.attr('id');
					var bulkActionsMenuItemID = submenuID.replace('-default', '-bulk_actions');
					var $lastItem = $formSubmenu.find('li[id$="-edit"]');
					var $bulkActionsItem = $( $lastItem.clone() );
					$bulkActionsItem.attr('id', bulkActionsMenuItemID);
					var bulkActionsItemURL = $bulkActionsItem.find('> a').attr('href');
					$bulkActionsItem.find('> a').attr('href', bulkActionsItemURL.replace('page=gf_edit_forms&id=', 'page=bulk-actions-pro-for-gravity-forms&gform_id=')).text('Bulk Actions');
					$formSubmenu.append($bulkActionsItem);
				});
			}
		};
	</script>
			<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<div id="pum-71668" class="pum pum-overlay pum-theme-71664 pum-theme-enterprise-blue popmake-overlay auto_open click_open" data-popmake="{&quot;id&quot;:71668,&quot;slug&quot;:&quot;newsletter&quot;,&quot;theme_id&quot;:71664,&quot;cookies&quot;:[{&quot;event&quot;:&quot;gforms_form_success&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-71668&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:false,&quot;time&quot;:&quot;1 month&quot;,&quot;path&quot;:true}},{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-71668&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:false,&quot;time&quot;:&quot;5 minutes&quot;,&quot;path&quot;:true}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:[&quot;pum-71668&quot;],&quot;delay&quot;:&quot;10000&quot;}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;micro&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;90%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-71668" class="pum-container popmake theme-71664 pum-responsive pum-responsive-micro responsive size-micro">

				

				

		

				<div class="pum-content popmake-content">
			<p><img class="alignnone wp-image-1523 aligncenter" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20181%2058'%3E%3C/svg%3E" alt="Fort Worth Business Press | Logo" width="181" height="58" data-lazy-srcset="https://fortworthbusiness.com/wp-content/uploads/2020/02/alt-FWBP-logo.png 852w, https://fortworthbusiness.com/wp-content/uploads/2020/02/alt-FWBP-logo-300x96.png 300w, https://fortworthbusiness.com/wp-content/uploads/2020/02/alt-FWBP-logo-768x246.png 768w, https://fortworthbusiness.com/wp-content/uploads/2020/02/alt-FWBP-logo-696x223.png 696w" data-lazy-sizes="(max-width: 181px) 100vw, 181px" data-lazy-src="https://fortworthbusiness.com/wp-content/uploads/2020/02/alt-FWBP-logo.png" /><noscript><img class="alignnone wp-image-1523 aligncenter" src="https://fortworthbusiness.com/wp-content/uploads/2020/02/alt-FWBP-logo.png" alt="Fort Worth Business Press | Logo" width="181" height="58" srcset="https://fortworthbusiness.com/wp-content/uploads/2020/02/alt-FWBP-logo.png 852w, https://fortworthbusiness.com/wp-content/uploads/2020/02/alt-FWBP-logo-300x96.png 300w, https://fortworthbusiness.com/wp-content/uploads/2020/02/alt-FWBP-logo-768x246.png 768w, https://fortworthbusiness.com/wp-content/uploads/2020/02/alt-FWBP-logo-696x223.png 696w" sizes="(max-width: 181px) 100vw, 181px" /></noscript></p>
<p style="text-align: center;">You need news and information essential to doing business in Fort Worth. Sign up today.</p>
<p style="text-align: center;">
                <div class='gf_browser_chrome gform_wrapper gf_simple_horizontal_wrapper' id='gform_wrapper_16' ><div id='gf_16' class='gform_anchor' tabindex='-1'></div><form method='post' enctype='multipart/form-data' target='gform_ajax_frame_16' id='gform_16' class='gf_simple_horizontal' action='/business/abbott-hints-are-relaxation-of-bar-regulations/#gf_16'> 
 <input type='hidden' class='gforms-pum' value='{"closepopup":false,"closedelay":0,"openpopup":false,"openpopup_id":0}' />
                        <div class='gform_body'><ul id='gform_fields_16' class='gform_fields top_label form_sublabel_above description_above'><li id='field_16_1'  class='gfield gf_list_inline gfield_contains_required field_sublabel_above field_description_above hidden_label gfield_visibility_visible' ><label class='gfield_label' for='input_16_1' >Email<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_email'>
                            <input name='input_1' id='input_16_1' type='text' value='' class='medium'   placeholder='Email Newsletter' aria-required="true" aria-invalid="false" />
                        </div></li><li id='field_16_2'  class='gfield gform_validation_container field_sublabel_above field_description_above gfield_visibility_visible' ><label class='gfield_label' for='input_16_2' >Phone</label><div class='gfield_description' id='gfield_description__2'>This field is for validation purposes and should be left unchanged.</div><div class='ginput_container'><input name='input_2' id='input_16_2' type='text' value='' /></div></li>
                            </ul></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_16' class='gform_button button' value='Sign-Up'  onclick='if(window["gf_submitting_16"]){return false;}  window["gf_submitting_16"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_16"]){return false;} window["gf_submitting_16"]=true;  jQuery("#gform_16").trigger("submit",[true]); }' /> <input type='hidden' name='gform_ajax' value='form_id=16&amp;title=&amp;description=&amp;tabindex=0' />
            <input type='hidden' class='gform_hidden' name='is_submit_16' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='16' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_16' value='WyJbXSIsImFlZGVjNzU1Yzg4YTA4MzMzZmY5YjdjYTU1ZGM2MjVmIl0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_16' id='gform_target_page_number_16' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_16' id='gform_source_page_number_16' value='1' />
            <input type='hidden' name='gform_field_values' value='' />
            
        </div>
                        </form>
                        </div>
                <iframe style='display:none;width:0px;height:0px;' src='about:blank' name='gform_ajax_frame_16' id='gform_ajax_frame_16' title='This iframe contains the logic required to handle Ajax powered Gravity Forms.'></iframe>
                <script type='text/javascript'>jQuery(document).ready(function($){gformInitSpinner( 16, 'https://fortworthbusiness.com/wp-content/plugins/gravityforms/images/spinner.gif' );jQuery('#gform_ajax_frame_16').on('load',function(){var contents = jQuery(this).contents().find('*').html();var is_postback = contents.indexOf('GF_AJAX_POSTBACK') >= 0;if(!is_postback){return;}var form_content = jQuery(this).contents().find('#gform_wrapper_16');var is_confirmation = jQuery(this).contents().find('#gform_confirmation_wrapper_16').length > 0;var is_redirect = contents.indexOf('gformRedirect(){') >= 0;var is_form = form_content.length > 0 && ! is_redirect && ! is_confirmation;var mt = parseInt(jQuery('html').css('margin-top'), 10) + parseInt(jQuery('body').css('margin-top'), 10) + 100;if(is_form){jQuery('#gform_wrapper_16').html(form_content.html());if(form_content.hasClass('gform_validation_error')){jQuery('#gform_wrapper_16').addClass('gform_validation_error');} else {jQuery('#gform_wrapper_16').removeClass('gform_validation_error');}setTimeout( function() { /* delay the scroll by 50 milliseconds to fix a bug in chrome */ jQuery(document).scrollTop(jQuery('#gform_wrapper_16').offset().top - mt); }, 50 );if(window['gformInitDatepicker']) {gformInitDatepicker();}if(window['gformInitPriceFields']) {gformInitPriceFields();}var current_page = jQuery('#gform_source_page_number_16').val();gformInitSpinner( 16, 'https://fortworthbusiness.com/wp-content/plugins/gravityforms/images/spinner.gif' );jQuery(document).trigger('gform_page_loaded', [16, current_page]);window['gf_submitting_16'] = false;}else if(!is_redirect){var confirmation_content = jQuery(this).contents().find('.GF_AJAX_POSTBACK').html();if(!confirmation_content){confirmation_content = contents;}setTimeout(function(){jQuery('#gform_wrapper_16').replaceWith(confirmation_content);jQuery(document).scrollTop(jQuery('#gf_16').offset().top - mt);jQuery(document).trigger('gform_confirmation_loaded', [16]);window['gf_submitting_16'] = false;}, 50);}else{jQuery('#gform_16').append(contents);if(window['gformRedirect']) {gformRedirect();}}jQuery(document).trigger('gform_post_render', [16, current_page]);} );} );</script><script type='text/javascript'> jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 16) {if(typeof Placeholders != 'undefined'){
                        Placeholders.enable();
                    }} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} );</script><script type='text/javascript'> jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [16, 1]) } ); </script></p>
<p style="text-align: center;">We respect your <a href="https://fortworthbusiness.com/privacy-policy/">privacy</a></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
<div id="pum-77087" class="pum pum-overlay pum-theme-71664 pum-theme-enterprise-blue popmake-overlay pum-overlay-disabled auto_open click_open" data-popmake="{&quot;id&quot;:77087,&quot;slug&quot;:&quot;50-off-popup-w-sound&quot;,&quot;theme_id&quot;:71664,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-77087&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:false,&quot;time&quot;:&quot;1 month&quot;,&quot;path&quot;:&quot;1&quot;}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:[&quot;pum-77087&quot;],&quot;delay&quot;:&quot;500&quot;}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:&quot;1&quot;,&quot;overlay_disabled&quot;:&quot;1&quot;,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;auto&quot;,&quot;responsive_min_width&quot;:&quot;0px&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100px&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;100%&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:&quot;1&quot;,&quot;location&quot;:&quot;center bottom&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;0&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:&quot;1&quot;,&quot;animation_type&quot;:&quot;slide&quot;,&quot;animation_speed&quot;:&quot;300&quot;,&quot;animation_origin&quot;:&quot;center bottom&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]},&quot;conditions&quot;:[[{&quot;target&quot;:&quot;time_on_site&quot;,&quot;not_operand&quot;:false,&quot;settings&quot;:{&quot;morethan&quot;:&quot;3&quot;,&quot;lessthan&quot;:&quot;0&quot;},&quot;morethan&quot;:&quot;3&quot;,&quot;lessthan&quot;:&quot;0&quot;}]]}" role="dialog" aria-hidden="true" >

	<div id="popmake-77087" class="pum-container popmake theme-71664 pum-position-fixed">

				

				

		

				<div class="pum-content popmake-content">
			<p><a href="https://fortworthbusiness.com/offer/?couponcode=HOWDY50FWBP"><picture class="alignnone wp-image-77089 size-full">
<source type="image/webp" data-lazy-srcset="https://fortworthbusiness.com/wp-content/uploads/2020/07/50-Off-Footer-1.png.webp 728w, https://fortworthbusiness.com/wp-content/uploads/2020/07/50-Off-Footer-1-300x37.png.webp 300w, https://fortworthbusiness.com/wp-content/uploads/2020/07/50-Off-Footer-1-696x86.png.webp 696w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20728%2090&#039;%3E%3C/svg%3E" data-lazy-sizes="(max-width: 728px) 100vw, 728px"/>
<img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20728%2090&#039;%3E%3C/svg%3E" alt="50 Off Footer" width="728" height="90" data-lazy-srcset="https://fortworthbusiness.com/wp-content/uploads/2020/07/50-Off-Footer-1.png 728w, https://fortworthbusiness.com/wp-content/uploads/2020/07/50-Off-Footer-1-300x37.png 300w, https://fortworthbusiness.com/wp-content/uploads/2020/07/50-Off-Footer-1-696x86.png 696w" data-lazy-sizes="(max-width: 728px) 100vw, 728px" data-lazy-src="https://fortworthbusiness.com/wp-content/uploads/2020/07/50-Off-Footer-1.png"/>
</picture>
<noscript><picture class="alignnone wp-image-77089 size-full">
<source type="image/webp" srcset="https://fortworthbusiness.com/wp-content/uploads/2020/07/50-Off-Footer-1.png.webp 728w, https://fortworthbusiness.com/wp-content/uploads/2020/07/50-Off-Footer-1-300x37.png.webp 300w, https://fortworthbusiness.com/wp-content/uploads/2020/07/50-Off-Footer-1-696x86.png.webp 696w" sizes="(max-width: 728px) 100vw, 728px"/>
<img src="https://fortworthbusiness.com/wp-content/uploads/2020/07/50-Off-Footer-1.png" alt="50 Off Footer" width="728" height="90" srcset="https://fortworthbusiness.com/wp-content/uploads/2020/07/50-Off-Footer-1.png 728w, https://fortworthbusiness.com/wp-content/uploads/2020/07/50-Off-Footer-1-300x37.png 300w, https://fortworthbusiness.com/wp-content/uploads/2020/07/50-Off-Footer-1-696x86.png 696w" sizes="(max-width: 728px) 100vw, 728px"/>
</picture>
</noscript></a></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
<div class="fwbp-4b2a8db44aa6df6e4f97f1481b502f3a" id="fwbp-4b2a8db44aa6df6e4f97f1481b502f3a"></div>

    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.6.1 (rara)
        Deploy mode: deploy
        
        uid: 5f7bf2b682259
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
/* labels for Newsletter Tab MailPoet on Accounts Page - need better fix.*/
.mailpoet_text_label, .mailpoet_textarea_label, .mailpoet_select_label, .mailpoet_radio_label, .mailpoet_checkbox_label, .mailpoet_list_label, .mailpoet_date_label { display: block; }

.mailpoet_textarea { height: auto; }
/* CSS for Top 100 Ticket Form */
body #gform_wrapper_38 {
    background-color: #edeff2;
    padding: 7px;
}

/* Add CSS for Google and Regular Ads */
.prefix-adlabel { 
    color: #bbbbbb;
    font-size: 10px;
    text-align: center;
    display: block;
    font-family: Verdana, Geneva, sans-serif;
    line-height: 21px;
}
.fwbp-adlabel { 
    color: #bbbbbb;
    font-size: 10px;
    text-align: center;
    display: block;
    font-family: Verdana, Geneva, sans-serif;
    line-height: 21px;
}
</style>

<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"},"registration_prompt":"There is unsaved attendee information. Are you sure you want to continue?"};/* ]]> */ </script><script type="text/javascript" id="gfflt_font_loader">
    (function($){
    	if ( typeof $ === 'undefined' ) {
    		return;
        }
    	$(document).ready(function(){
		    var fontsToLoad = [
			    "https://fortworthbusiness.com/wp-content/plugins/gf-tooltips/font/gfflt.woff?1590114356623",
			    "https://fortworthbusiness.com/wp-content/plugins/gf-tooltips/font/gfflt.ttf?1590114356623",
		    ];
		    var fontsLoaded = 0;
		    var fontsCssFile = "https://fortworthbusiness.com/wp-content/plugins/gf-tooltips/css/gf_tooltips_font.css";
		    $.each(fontsToLoad, function(type, fontFile){
			    $.ajax({
				    url: fontFile,
				    beforeSend: function ( xhr ) {
					    xhr.overrideMimeType("application/octet-stream");
				    },
				    success: function(data) {
					    fontsLoaded++;
					    if (fontsLoaded >= fontsToLoad.length) {
						    $("<link />", {
							    'rel': 'stylesheet',
							    'href': fontsCssFile
						    }).appendTo('head');
						    setTimeout(function(){
							    $('html').addClass('gfflt-fonts-loaded');
						    }, 400);
					    }
				    }
			    });
		    });
        });
    })(jQuery);
</script>
        	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<script type='text/javascript' src='https://fortworthbusiness.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70' id='jquery-blockui-js' defer></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/fortworthbusiness.com\/cart\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fortworthbusiness.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=4.5.2' id='wc-add-to-cart-js' defer></script>
<script type='text/javascript' src='https://fortworthbusiness.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4' id='js-cookie-js' defer></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fortworthbusiness.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=4.5.2' id='woocommerce-js' defer></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_c239910481d7653279c68a42007100f5","fragment_name":"wc_fragments_c239910481d7653279c68a42007100f5","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fortworthbusiness.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=4.5.2' id='wc-cart-fragments-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://fortworthbusiness.com/wp-content/cache/min/1/wp-content/plugins/advanced-ads-layer/public/assets/fancybox/jquery.fancybox-1.3.4-patched-d06c65a8fe110044ab46744fddef4954.js' id='advanced-ads-layer-fancybox-js-js' defer></script>
<script type='text/javascript' id='advanced-ads-layer-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"fwbp-layer","placements":["popup-and-layer-ads"]};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://fortworthbusiness.com/wp-content/cache/min/1/wp-content/plugins/advanced-ads-layer/public/assets/js/layer-55f3c3ba9e4034a373167343495a09f1.js' id='advanced-ads-layer-footer-js-js' defer></script>
<script type='text/javascript' id='advanced-ads-sticky-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"","sticky_class":"fwbp-sticky","placements":[]};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://fortworthbusiness.com/wp-content/cache/min/1/wp-content/plugins/advanced-ads-sticky-ads/public/assets/js/sticky-319083f87b0bf7a81c5a1f69ebc48359.js' id='advanced-ads-sticky-footer-js-js' defer></script>
<script type='text/javascript' src='https://fortworthbusiness.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' id='jquery-ui-core-js' defer></script>
<script type='text/javascript' src='https://fortworthbusiness.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4' id='jquery-ui-position-js' defer></script>
<script type='text/javascript' id='popup-maker-site-js-extra'>
/* <![CDATA[ */
var pum_vars = {"version":"1.12.0","pm_dir_url":"https:\/\/fortworthbusiness.com\/wp-content\/plugins\/popup-maker\/","ajaxurl":"https:\/\/fortworthbusiness.com\/wp-admin\/admin-ajax.php","restapi":"https:\/\/fortworthbusiness.com\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"71662","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[],"page":"85788","videos":{"click_for_audio":"Click here to enable audio","click_for_fullscreen":"Click here to go fullscreen"}};
var ajaxurl = "https:\/\/fortworthbusiness.com\/wp-admin\/admin-ajax.php";
var pum_sub_vars = {"ajaxurl":"https:\/\/fortworthbusiness.com\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-71668":{"disable_on_mobile":false,"disable_on_tablet":false,"custom_height_auto":false,"scrollable_content":false,"position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"close_on_form_submission":true,"close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"videos_autoolay_on_open":false,"videos_fullscreen_on_open":false,"videos_close_on_ended":false,"triggers":[{"type":"auto_open","settings":{"cookie_name":["pum-71668"],"delay":"10000"}}],"cookies":[{"event":"gforms_form_success","settings":{"name":"pum-71668","key":"","session":false,"time":"1 month","path":true}},{"event":"on_popup_close","settings":{"name":"pum-71668","key":"","session":false,"time":"5 minutes","path":true}}],"theme_id":"71664","size":"micro","responsive_min_width":"0%","responsive_max_width":"90%","custom_width":"640px","custom_height":"380px","animation_type":"fade","animation_speed":"350","animation_origin":"center top","open_sound":"beep.mp3","custom_sound":"","location":"center","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","zindex":"1999999999","close_button_delay":"0","close_on_form_submission_delay":"0","videos_on_open_handling":"resume","videos_on_open_seek_time":"0","videos_on_close_handling":"pause","theme_slug":"enterprise-blue","id":71668,"slug":"newsletter"},"pum-77087":{"disable_on_mobile":false,"disable_on_tablet":false,"custom_height_auto":true,"scrollable_content":false,"position_from_trigger":false,"position_fixed":true,"overlay_disabled":true,"stackable":true,"disable_reposition":false,"close_on_form_submission":false,"close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"videos_autoolay_on_open":false,"videos_fullscreen_on_open":false,"videos_close_on_ended":false,"triggers":[{"type":"auto_open","settings":{"cookie_name":["pum-77087"],"delay":"500"}}],"cookies":[{"event":"on_popup_close","settings":{"name":"pum-77087","key":"","session":false,"time":"1 month","path":"1"}}],"theme_id":"71664","size":"auto","responsive_min_width":"0px","responsive_max_width":"100px","custom_width":"100%","custom_height":"380px","animation_type":"slide","animation_speed":"300","animation_origin":"center bottom","open_sound":"correct.mp3","custom_sound":"","location":"center bottom","position_top":"0","position_bottom":"0","position_left":"0","position_right":"0","zindex":"1999999999","close_button_delay":"0","close_on_form_submission_delay":"0","videos_on_open_handling":"resume","videos_on_open_seek_time":"0","videos_on_close_handling":"pause","theme_slug":"enterprise-blue","id":77087,"slug":"50-off-popup-w-sound","conditions":[[{"target":"time_on_site","not_operand":false,"settings":{"morethan":"3","lessthan":"0"},"morethan":"3","lessthan":"0"}]]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://fortworthbusiness.com/wp-content/plugins/popup-maker/assets/js/site.min.js?defer&#038;ver=1.12.0' id='popup-maker-site-js' defer></script>
<script type='text/javascript' id='pum-alm-js-extra'>
/* <![CDATA[ */
var pum_alm_vars = {"message_position":"bottom","is_logged_in":"","I10n":{"errors":{"invalid_form":"Invalid form type","empty_username":"<strong>ERROR<\/strong>: Please enter a username.","empty_login":"<strong>ERROR<\/strong>: Please enter your username or email.","empty_password":"<strong>ERROR<\/strong>: Please enter your password.","empty_confirm_email":"<strong>ERROR<\/strong>: Please confirm your email.","mismatch_confirm_email":"<strong>ERROR<\/strong>: Your emails do not match.","invalid_email":"<strong>ERROR<\/strong>: Your email address appears invalid.","empty_confirm_password":"<strong>ERROR<\/strong>: Please confirm your password.","mismatch_confirm_password":"<strong>ERROR<\/strong>: Your passwords do not match.","must_complete_recaptcha":"<strong>ERROR<\/strong>: You must complete the captcha.","unknown":"An error has occurred. Please try again."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://fortworthbusiness.com/wp-content/plugins/popup-maker-ajax-login-modals/assets/js/site.min.js?defer&#038;ver=1.2.2' id='pum-alm-js' defer></script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-delay-js-js-after'>
(function() {
"use strict";var e=function(){function n(e,t){for(var r=0;r<t.length;r++){var n=t[r];n.enumerable=n.enumerable||!1,n.configurable=!0,"value"in n&&(n.writable=!0),Object.defineProperty(e,n.key,n)}}return function(e,t,r){return t&&n(e.prototype,t),r&&n(e,r),e}}();function n(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function r(e,t){n(this,r),this.attrName="data-rocketlazyloadscript",this.browser=t,this.options=this.browser.options,this.triggerEvents=e,this.userEventListener=this.triggerListener.bind(this)}return e(r,[{key:"init",value:function(){this._addEventListener(this)}},{key:"reset",value:function(){this._removeEventListener(this)}},{key:"_addEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.addEventListener(e,t.userEventListener,t.options)})}},{key:"_removeEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.removeEventListener(e,t.userEventListener,t.options)})}},{key:"_loadScriptSrc",value:function(){var r=this;document.querySelectorAll("script["+this.attrName+"]").forEach(function(e){var t=e.getAttribute(r.attrName);e.setAttribute("src",t),e.removeAttribute(r.attrName)}),this.reset()}},{key:"triggerListener",value:function(){this._loadScriptSrc(),this._removeEventListener(this)}}],[{key:"run",value:function(){RocketBrowserCompatibilityChecker&&new r(["keydown","mouseover","touchmove","touchstart"],new RocketBrowserCompatibilityChecker({passive:!0})).init()}}]),r}();t.run();
}());
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/subscribe\/|\/about-us\/|\/purchase-lists\/|\/purchase-lists-html\/|\/nominate\/|\/test-subscribe\/|\/thank-you\/|\/account\/|\/login\/|\/register\/|\/unauthorized\/|\/mepr\/|\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/checkout\/|\/cart\/|\/my-account\/|\/wc-api\/v(.*)|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/fortworthbusiness.com","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type='text/javascript' src='https://fortworthbusiness.com/wp-content/plugins/popup-maker-forced-interaction/assets/scripts/popup-maker-forced-interaction-site.min.js?defer&#038;ver=1.0' id='popup-maker-forced-interaction-site-js' defer></script>
<script type='text/javascript' src='https://fortworthbusiness.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a336a33b491e4d82f056f6bf77847b68' id='tdb_js_posts_autoload-js' defer></script>
<script type='text/javascript' src='https://fortworthbusiness.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.6.1' id='td-site-min-js' defer></script>
<script type='text/javascript' src='https://fortworthbusiness.com/wp-includes/js/comment-reply.min.js?ver=5.5.1' id='comment-reply-js' defer></script>
<script type='text/javascript' id='pum-atc-js-extra'>
/* <![CDATA[ */
var pum_atc_vars = {"page":"85788"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fortworthbusiness.com/wp-content/plugins/popup-maker-advanced-targeting-conditions//assets/js/pum-atc-site.min.js?ver=1.4.6' id='pum-atc-js' defer></script>
<script type='text/javascript' id='advadsTrackingHandle-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/fortworthbusiness.com\/wp-admin\/admin-ajax.php","ajaxActionName":"aatrack-records","method":"onrequest","blogId":"1"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://fortworthbusiness.com/wp-content/cache/min/1/wp-content/plugins/advanced-ads-tracking/public/assets/js/script-e4358e73007a60cb96d769fad4aa6ab8.js' id='advadsTrackingHandle-js' defer></script>
<script type='text/javascript' src='https://fortworthbusiness.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a336a33b491e4d82f056f6bf77847b68' id='tdb_js_files_for_front-js' defer></script>
<script type='text/javascript' src='https://fortworthbusiness.com/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js' defer></script>
<!--noptimize--><script>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</script><!--/noptimize-->
<!-- JS generated by theme -->

<script>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</script>

<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://fortworthbusiness.com/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script type="text/javascript">var advads_tracking_ads = {};var advads_tracking_urls = {"1":"https:\/\/fortworthbusiness.com\/wp-admin\/admin-ajax.php"};var advads_gatracking_uids = {"1":""};var advads_tracking_methods = {"1":"onrequest"};var advads_tracking_parallel = {"1":false};var advads_tracking_linkbases = {"1":"https:\/\/fortworthbusiness.com\/linkout\/"};var advads_gatracking_allads = {"1":{"85693":{"title":"Women's Policy Forum","target":"https:\/\/www.womenspolicyforum.org\/event-3884018"},"85438":{"title":"United Way","target":"http:\/\/rebuildtarrant.org\/"},"85067":{"title":"Trinity Valley School","target":"https:\/\/www.trinityvalleyschool.org\/admission\/ko8-2"},"82540":{"title":"Coffee Creek Auction - United Country","target":"http:\/\/bufordresources.com\/search\/commercial-property\/oklahoma\/oklahoma\/4000-n-kelly-ave\/1024836"},"82658":{"title":"Example1","target":false},"82536":{"title":"TCU Energy Institute","target":"https:\/\/energyinstitute.tcu.edu\/"},"82413":{"title":"Texas Women's University","target":"https:\/\/twu.edu\/PAUPLECTURE\/"},"81646":{"title":"The Oakridge School","target":"https:\/\/www.theoakridgeschool.org\/"},"81644":{"title":"Oakridge School","target":false},"80014":{"title":"HNTB - Website ad","target":"https:\/\/www.HNTB.com"},"80017":{"title":"HNTB - E-newsletter ad","target":"https:\/\/www.HNTB.com"},"79688":{"title":"UTA M.S. in Real Estate","target":"https:\/\/www.uta.edu\/academics\/schools-colleges\/business\/departments\/finance-and-real-estate\/msre"},"79510":{"title":"Simmons Bank","target":"https:\/\/www.simmonsbank.com"},"78390":{"title":"Crew Fort Worth","target":"https:\/\/www.crewfw.org"},"78335":{"title":"ISM Golf Tournament","target":"https:\/\/ismfortworthorg.dojiggy.com\/ad1b0e6\/regPages\/pages\/?p=b414b3ce"},"78202":{"title":"Stories From The Stage","target":false},"78103":{"title":"Texas Health Resources","target":"https:\/\/youtu.be\/3qxkhXzh2eE"},"77631":{"title":"Visit Fort Worth 2","target":"https:\/\/www.fortworth.com\/health-and-safety\/"},"77218":{"title":"Visit Fort Worth","target":"https:\/\/www.fortworth.com\/health-and-safety\/"},"77063":{"title":"BurgerWeek","target":"https:\/\/www.fortworthburgerweek.com"},"76442":{"title":"Y'all Wear A Mask Campaign","target":"https:\/\/yallwearamask.com\/"},"76151":{"title":"Exit 50% Off Footer Banner","target":"https:\/\/fortworthbusiness.com\/offer\/"},"76113":{"title":"Speed Fab-Crete","target":"https:\/\/www.speedfabcrete.com\/"},"76019":{"title":"50% OFF","target":"https:\/\/fortworthbusiness.com\/offer\/"},"75904":{"title":"All Saints Episcopal School","target":"https:\/\/www.aseschool.org\/?utm_source=fwbp&utm_medium=email&utm_campaign=trueblue&utm_content=onlineandinperson"},"75900":{"title":"Magruder Executive Search","target":"https:\/\/magruderexecutivesearch.com\/"},"75897":{"title":"Trinity Metro","target":"https:\/\/ridetrinitymetro.org\/covid19\/"},"75893":{"title":"Southside Bank","target":"https:\/\/www.southside.com\/business-banking\/commercial-real-estate\/?utm_source=FWBP&utm_medium=banner&utm_campaign=finance_in_motion"},"75885":{"title":"Alpha Business Images","target":"https:\/\/www.alphabusinessimages.com\/weare"},"75784":{"title":"Ronald McDonald House","target":"https:\/\/rmhfw.org\/"},"75344":{"title":"Stories From The Stage","target":false},"74283":{"title":"Baylor Scott & White","target":"https:\/\/www.bswhealth.com\/Pages\/safe-care.aspx?utm_source=BSWHealth.com-SafeCare&utm_medium=offline&utm_campaign=99-ALL-133086-SafeCare&utm_term=BSWHealth.com-SafeCare&utm_content=redirect"},"72894":{"title":"Frontpage Adsense","target":false},"72862":{"title":"Adsense Square","target":false},"72266":{"title":"Casa of Tarrant County","target":"https:\/\/casatarrant.rallyup.com\/pullforkids"},"72033":{"title":"DM Leasing","target":"https:\/\/www.dmautoleasing.com"},"71867":{"title":"Support Local News","target":"https:\/\/fortworthbusiness.com\/offer\/"},"71865":{"title":"Ad Sense Header","target":false},"71851":{"title":"Ad Sense InLine","target":false},"71850":{"title":"Bonds Ellis","target":"https:\/\/bondsellis.com\/"},"71849":{"title":"TTI","target":"https:\/\/www.ttiinc.com\/content\/ttiinc\/en.html"},"71848":{"title":"UTA Executive MBA College of Business","target":"https:\/\/www.uta.edu\/business\/emba\/"},"71847":{"title":"BKD","target":"https:\/\/www.bkd.com\/"},"71846":{"title":"TXO","target":"http:\/\/txoroof.com\/"},"71845":{"title":"Virtual House Meeting 1","target":"https:\/\/fortworthbusiness.com\/virtual-business-forum\/"},"71841":{"title":"Virtual House Meeting 2","target":"https:\/\/fortworthbusiness.com\/virtual-business-forum\/"},"71840":{"title":"Kimbell","target":"https:\/\/bit.ly\/35GYDhn"},"71826":{"title":"USI Forte","target":"http:\/\/www.usi.com\/forte-benefits"}}};var advads_gatracking_anonym = true;</script>
</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1601958582 -->