<!doctype html ><html lang="en-US"><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://fortworthbusiness.com/xmlrpc.php" /><link rel="icon" type="image/png" href="https://fortworthbusiness.com/wp-content/uploads/2020/02/FWBP-square-logo.png"><meta property="og:title" content="Dog reduces wildlife, aircraft encounters at WVa airport"/><meta property="og:description" content="By RICK STEELHAMMER, The Charleston Gazette-Mail undefinedCHARLESTON, W.Va. (AP) — Hercules, the 3-year-old border collie charged with keeping birds and other"/><meta property="og:image" content="https://images.unsplash.com/photo-1519395075763-ff6f118e7d92?ixlib=rb-1.2.1&#038;ixid=eyJhcHBfaWQiOjE1MDQxOX0"/><meta name="twitter:card" content="summary"><meta name="twitter:title" content="Dog reduces wildlife, aircraft encounters at WVa airport"/><meta name="twitter:description" content="By RICK STEELHAMMER, The Charleston Gazette-Mail undefinedCHARLESTON, W.Va. (AP) — Hercules, the 3-year-old border collie charged with keeping birds and other"/><meta name="twitter:image" content="https://images.unsplash.com/photo-1519395075763-ff6f118e7d92?ixlib=rb-1.2.1&#038;ixid=eyJhcHBfaWQiOjE1MDQxOX0"/><meta name="author" content="AP News"/><title>Dog reduces wildlife, aircraft encounters at WVa airport | Fort Worth Business Press</title><meta name="description" content="Hercules, the 3-year-old border collie charged with keeping birds and other forest-dwelling animals off Yeager Airport&#039;s runways and taxiways, is credited with dramatically reducing the number of wildlife strikes to aircraft at the Charleston airport, including a rare strike-free three-month period." /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://fortworthbusiness.com/transportation/dog-reduces-wildlife-aircraft-encounters-at-wva-airport/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:url" content="https://fortworthbusiness.com/transportation/dog-reduces-wildlife-aircraft-encounters-at-wva-airport/" /><meta property="og:site_name" content="Fort Worth Business Press" /><meta property="article:publisher" content="https://www.facebook.com/Fort-Worth-Business-Press-242371041620/" /><meta property="article:author" content="https://www.facebook.com/APNews" /><meta property="article:published_time" content="2020-08-23T04:14:52+00:00" /><meta property="article:modified_time" content="2020-08-23T04:14:57+00:00" /><meta property="og:image" content="https://images.unsplash.com/photo-1519395075763-ff6f118e7d92?ixlib=rb-1.2.1&#038;ixid=eyJhcHBfaWQiOjE1MDQxOX0&#038;fm=jpg&#038;q=85&#038;fit=crop&#038;w=2560&#038;h=1707" /><meta property="og:image:width" content="2560" /><meta property="og:image:height" content="1707" /><meta name="twitter:creator" content="@https://twitter.com/AP" /><meta name="twitter:site" content="@fwbusinesspress" /> <script type="application/ld+json" class="yoast-schema-graph">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</script> <link rel='dns-prefetch' href='//www.googletagmanager.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//pagead2.googlesyndication.com' /><link rel='dns-prefetch' href='//s.tradingview.com' /><link rel='dns-prefetch' href='//www.gstatic.com' /><link rel='dns-prefetch' href='//tpc.googlesyndication.com' /><link rel='dns-prefetch' href='//www.socialintents.com' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Fort Worth Business Press &raquo; Feed" href="https://fortworthbusiness.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Fort Worth Business Press &raquo; Comments Feed" href="https://fortworthbusiness.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Fort Worth Business Press &raquo; Dog reduces wildlife, aircraft encounters at WVa airport Comments Feed" href="https://fortworthbusiness.com/transportation/dog-reduces-wildlife-aircraft-encounters-at-wva-airport/feed/" /> <script>advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='mp-theme-css' href='https://fortworthbusiness.com/wp-content/plugins/memberpress/css/ui/theme.css?ver=1.8.15' type='text/css' media='all' /><link rel='stylesheet' id='wp-block-library-css' href='https://fortworthbusiness.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='unslider-css-css' href='https://fortworthbusiness.com/wp-content/cache/min/1/wp-content/plugins/advanced-ads-slider/public/assets/css/unslider-3c3f3556073672b3a6450a9cc8b2f632.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='slider-css-css' href='https://fortworthbusiness.com/wp-content/cache/min/1/wp-content/plugins/advanced-ads-slider/public/assets/css/slider-630af9743e32493f73f09300957cafcc.css' type='text/css' media='all' /><link rel='stylesheet' id='bbp-default-css' href='https://fortworthbusiness.com/wp-content/plugins/bbpress/templates/default/css/bbpress.min.css?ver=2.6.5' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='advanced-ads-layer-fancybox-css-css' href='https://fortworthbusiness.com/wp-content/cache/min/1/wp-content/plugins/advanced-ads-layer/public/assets/fancybox/jquery.fancybox-1.3.4-32990fb1f7d0016968c4ed1f2945818e.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='bsp-css' href='https://fortworthbusiness.com/wp-content/cache/min/1/wp-content/plugins/bbp-style-pack/css/bspstyle-5b606738806dbce329055d4b86d34376.css' type='text/css' media='screen' /><link rel='stylesheet' id='dashicons-css' href='https://fortworthbusiness.com/wp-includes/css/dashicons.min.css?ver=5.5' type='text/css' media='all' /><link rel='stylesheet' id='popup-maker-site-css' href='https://fortworthbusiness.com/wp-content/plugins/popup-maker/assets/css/pum-site.min.css?ver=1.11.2' type='text/css' media='all' /><style id='popup-maker-site-inline-css' type='text/css'>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</style><link rel='stylesheet' id='pum-alm-css' href='https://fortworthbusiness.com/wp-content/plugins/popup-maker-ajax-login-modals/assets/css/site.min.css?ver=1.2.2' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://fortworthbusiness.com/wp-content/cache/min/1/wp-content/plugins/td-composer/td-multi-purpose/style-1c0466531ba40b5f52517a89fc9247ce.css' type='text/css' media='all' /><link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%2C300%7CRoboto%3A400%2C500%2C700%2C300%7CSource+Sans+Pro%3A400%2C600%2C900%7CGelasio%3A400%2C700%2C600&#038;display=swap&#038;ver=10.3.6.1' type='text/css' media='all' /><link rel='stylesheet' id='gforms_reset_css-css' href='https://fortworthbusiness.com/wp-content/plugins/gravityforms/css/formreset.min.css?ver=2.4.20' type='text/css' media='all' /><link rel='stylesheet' id='gforms_formsmain_css-css' href='https://fortworthbusiness.com/wp-content/plugins/gravityforms/css/formsmain.min.css?ver=2.4.20' type='text/css' media='all' /><link rel='stylesheet' id='gforms_ready_class_css-css' href='https://fortworthbusiness.com/wp-content/plugins/gravityforms/css/readyclass.min.css?ver=2.4.20' type='text/css' media='all' /><link rel='stylesheet' id='gforms_browsers_css-css' href='https://fortworthbusiness.com/wp-content/plugins/gravityforms/css/browsers.min.css?ver=2.4.20' type='text/css' media='all' /><link rel='stylesheet' id='wp-jquery-ui-dialog-css' href='https://fortworthbusiness.com/wp-includes/css/jquery-ui-dialog.min.css?ver=5.5' type='text/css' media='all' /><style id='gf_image_choices_legacy_list_styles-inline-css' type='text/css'>.color-picker-field.gf_list_1col,.color-picker-field.gf_list_2col,.color-picker-field.gf_list_3col,.color-picker-field.gf_list_4col,.color-picker-field.gf_list_5col,.gform_wrapper .gfield.color-picker-field.gf_list_2col,.gform_wrapper .gfield.color-picker-field.gf_list_3col,.gform_wrapper .gfield.color-picker-field.gf_list_4col,.gform_wrapper .gfield.color-picker-field.gf_list_5col{margin-right:-2%!important}.color-picker-field.gf_list_1col .color-picker-choice,.color-picker-field.gf_list_2col .color-picker-choice,.color-picker-field.gf_list_3col .color-picker-choice,.color-picker-field.gf_list_4col .color-picker-choice,.color-picker-field.gf_list_5col .color-picker-choice,.gform_wrapper .gfield.color-picker-field.gf_list_2col li.color-picker-choice,.gform_wrapper .gfield.color-picker-field.gf_list_3col li.color-picker-choice,.gform_wrapper .gfield.color-picker-field.gf_list_4col li.color-picker-choice,.gform_wrapper .gfield.color-picker-field.gf_list_5col li.color-picker-choice{margin-right:2%!important}.color-picker-field.gf_list_1col .color-picker-choice,.gform_wrapper .gfield.color-picker-field.gf_list_1col li.color-picker-choice{width:98%!important}.color-picker-field.gf_list_2col .color-picker-choice,.gform_wrapper .gfield.color-picker-field.gf_list_2col li.color-picker-choice{width:48%!important}.color-picker-field.gf_list_3col .color-picker-choice,.gform_wrapper .gfield.color-picker-field.gf_list_3col li.color-picker-choice{width:31%!important}.color-picker-field.gf_list_4col .color-picker-choice,.gform_wrapper .gfield.color-picker-field.gf_list_4col li.color-picker-choice{width:23%!important}.color-picker-field.gf_list_5col .color-picker-choice,.gform_wrapper .gfield.color-picker-field.gf_list_5col li.color-picker-choice{width:18%!important}@media only screen and (max-width:736px){.color-picker-field.gf_list_2col .color-picker-choice,.color-picker-field.gf_list_3col .color-picker-choice,.color-picker-field.gf_list_4col .color-picker-choice,.color-picker-field.gf_list_5col .color-picker-choice,.gform_wrapper .gfield.color-picker-field.gf_list_2col li.color-picker-choice,.gform_wrapper .gfield.color-picker-field.gf_list_3col li.color-picker-choice,.gform_wrapper .gfield.color-picker-field.gf_list_4col li.color-picker-choice,.gform_wrapper .gfield.color-picker-field.gf_list_5col li.color-picker-choice{width:48%!important}}@media only screen and (max-width:480px){.color-picker-field.gf_list_2col .color-picker-choice,.color-picker-field.gf_list_3col .color-picker-choice,.color-picker-field.gf_list_4col .color-picker-choice,.color-picker-field.gf_list_5col .color-picker-choice,.gform_wrapper .gfield.color-picker-field.gf_list_2col li.color-picker-choice,.gform_wrapper .gfield.color-picker-field.gf_list_3col li.color-picker-choice,.gform_wrapper .gfield.color-picker-field.gf_list_4col li.color-picker-choice,.gform_wrapper .gfield.color-picker-field.gf_list_5col li.color-picker-choice{width:98%!important}}</style><link data-minify="1" rel='stylesheet' id='td-theme-css' href='https://fortworthbusiness.com/wp-content/cache/min/1/wp-content/themes/Newspaper/style-0d3922dcb0357095974283d51ec88fba.css' type='text/css' media='all' /><style id='td-theme-inline-css' type='text/css'>@media (max-width:767px){.td-header-desktop-wrap{display:none}}@media (min-width:767px){.td-header-mobile-wrap{display:none}}</style><link data-minify="1" rel='stylesheet' id='td-theme-bbpress-css' href='https://fortworthbusiness.com/wp-content/cache/min/1/wp-content/themes/Newspaper/style-bbpress-40ddc67c69cd4d5d4798cb3d021be860.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://fortworthbusiness.com/wp-content/cache/min/1/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main-8b8b934a596b02d8b1795fed2b3ebe11.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='tdb_front_style-css' href='https://fortworthbusiness.com/wp-content/cache/min/1/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front-a13e70d1dc2b4e77e070cdc8f1c6bf97.css' type='text/css' media='all' /> <script type='text/javascript' src='https://fortworthbusiness.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-js'></script> <script type='text/javascript' src='https://fortworthbusiness.com/wp-content/plugins/advanced-ads-slider/public/assets/js/unslider.min.js?ver=1.4.6' id='unslider-js-js' defer></script> <script data-minify="1" type='text/javascript' src='https://fortworthbusiness.com/wp-content/cache/min/1/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.move-1b0b275688c61574f12aec044aea8595.js' id='unslider-move-js-js' defer></script> <script data-minify="1" type='text/javascript' src='https://fortworthbusiness.com/wp-content/cache/min/1/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.swipe-03f52aa8b397531827fa4ffc27d97429.js' id='unslider-swipe-js-js' defer></script> <script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>/* <![CDATA[ */ var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/fortworthbusiness.com\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"1","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""}; /* ]]> */</script> <script type='text/javascript' src='https://fortworthbusiness.com/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.9' id='advanced-ads-pro/cache_busting-js' defer></script> <script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>/* <![CDATA[ */ var advanced_ads_data = {"blog_id":"1"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://fortworthbusiness.com/wp-content/cache/min/1/wp-content/plugins/advanced-ads/public/assets/js/advanced-72e417d86460eadd6573899272f0ceba.js' id='advanced-ads-advanced-js-js' defer></script> <script type='text/javascript' id='advanced-ads-responsive-js-extra'>/* <![CDATA[ */ var advanced_ads_responsive = {"reload_on_resize":"1"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://fortworthbusiness.com/wp-content/cache/min/1/wp-content/plugins/advanced-ads-responsive/public/assets/js/script-3b3f4259735f8460f4c4065465db3a3f.js' id='advanced-ads-responsive-js' defer></script> <script type='text/javascript' id='advanced_ads_pro/visitor_conditions-js-extra'>/* <![CDATA[ */ var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"}; /* ]]> */</script> <script type='text/javascript' src='https://fortworthbusiness.com/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js?ver=2.9' id='advanced_ads_pro/visitor_conditions-js' defer></script> <script data-minify="1" type='text/javascript' src='https://fortworthbusiness.com/wp-content/cache/min/1/wp-content/plugins/advanced-ads-pro/assets/advanced-ads-pro-218da5c0d71db233e1c20a4d7a36a2b3.js' id='advanced-ds-pro/front-js' defer></script> <script data-no-minify="1" type='text/javascript' src='https://fortworthbusiness.com/wp-content/cache/busting/1/gtm-68ff644074f824a352f0826099c1e620.js' id='google_gtagjs-js' defer></script> <script type='text/javascript' id='google_gtagjs-js-after'>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["fortworthbusiness.com"]} );
gtag('js', new Date());
gtag('config', 'UA-34354120-1', {"anonymize_ip":true} );</script> <script type='text/javascript' src='https://fortworthbusiness.com/wp-content/plugins/gravityforms/js/jquery.json.min.js?ver=2.4.20' id='gform_json-js' defer></script> <script type='text/javascript' id='gform_gravityforms-js-extra'>/* <![CDATA[ */ var gf_global = {"gf_currency_config":{"name":"U.S. Dollar","symbol_left":"$","symbol_right":"","symbol_padding":"","thousand_separator":",","decimal_separator":".","decimals":2},"base_url":"https:\/\/fortworthbusiness.com\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/fortworthbusiness.com\/wp-content\/plugins\/gravityforms\/images\/spinner.gif"};
var gf_global = {"gf_currency_config":{"name":"U.S. Dollar","symbol_left":"$","symbol_right":"","symbol_padding":"","thousand_separator":",","decimal_separator":".","decimals":2},"base_url":"https:\/\/fortworthbusiness.com\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/fortworthbusiness.com\/wp-content\/plugins\/gravityforms\/images\/spinner.gif"}; /* ]]> */</script> <script type='text/javascript' src='https://fortworthbusiness.com/wp-content/plugins/gravityforms/js/gravityforms.min.js?ver=2.4.20' id='gform_gravityforms-js' defer></script> <script type='text/javascript' src='https://fortworthbusiness.com/wp-content/plugins/gravityforms/js/placeholders.jquery.min.js?ver=2.4.20' id='gform_placeholder-js' defer></script> <script type='text/javascript' id='gf_collapsible_sections_scroll_16-js-after'>(function(){ if (typeof window.gf_collapsible_sections_scroll_to_offset_16 === "undefined") window.gf_collapsible_sections_scroll_to_offset_16 = 0; if (typeof window.gf_collapsible_sections_scroll_to_duration_16 === "undefined") window.gf_collapsible_sections_scroll_to_duration_16 = 400; })();</script> <link rel="https://api.w.org/" href="https://fortworthbusiness.com/wp-json/" /><link rel="alternate" type="application/json" href="https://fortworthbusiness.com/wp-json/wp/v2/posts/79824" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://fortworthbusiness.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://fortworthbusiness.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.5" /><link rel='shortlink' href='https://fortworthbusiness.com/?p=79824' /><link rel="alternate" type="application/json+oembed" href="https://fortworthbusiness.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffortworthbusiness.com%2Ftransportation%2Fdog-reduces-wildlife-aircraft-encounters-at-wva-airport%2F" /><link rel="alternate" type="text/xml+oembed" href="https://fortworthbusiness.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffortworthbusiness.com%2Ftransportation%2Fdog-reduces-wildlife-aircraft-encounters-at-wva-airport%2F&#038;format=xml" /> <script type="text/javascript">YCD_VERSION=1.85</script> <meta name="generator" content="Site Kit by Google 1.14.0" /><script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="fwbp-layer-custom-css"></style><link rel="preload" as="font" href="https://fortworthbusiness.com/wp-content/uploads/2020/06/Copernicus-Book.woff" crossorigin><link rel="preload" as="font" href="https://fortworthbusiness.com/wp-content/uploads/2020/06/Copernicus-Extrabold.woff" crossorigin><link rel="preload" as="font" href="https://fortworthbusiness.com/wp-content/uploads/2020/06/BioSansRegular.woff" crossorigin><link rel="preload" as="font" href="https://fortworthbusiness.com/wp-content/uploads/2020/06/BioSansBold.woff" crossorigin><script type="text/javascript">var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};</script> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdb_globals = {"wpRestNonce":"0061928d32","wpRestUrl":"https:\/\/fortworthbusiness.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":20,"postAutoloadStatus":"off","origPostEditUrl":null};</script> <script>window.tdwGlobal = {"adminUrl":"https:\/\/fortworthbusiness.com\/wp-admin\/","wpRestNonce":"0061928d32","wpRestUrl":"https:\/\/fortworthbusiness.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};</script> <link rel="amphtml" href="https://fortworthbusiness.com/transportation/dog-reduces-wildlife-aircraft-encounters-at-wva-airport/?amp"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-1328127778230865",
enable_page_level_ads: true,
tag_partner: "site_kit"
});</script>  <script>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</script> <style>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</style><link rel="icon" href="https://fortworthbusiness.com/wp-content/uploads/2020/02/FWBP-square-logo-150x150.png" sizes="32x32" /><link rel="icon" href="https://fortworthbusiness.com/wp-content/uploads/2020/02/FWBP-square-logo-300x300.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://fortworthbusiness.com/wp-content/uploads/2020/02/FWBP-square-logo-300x300.png" /><meta name="msapplication-TileImage" content="https://fortworthbusiness.com/wp-content/uploads/2020/02/FWBP-square-logo-300x300.png" /> <style>.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,.tds-button2 .tdm-btn-text,.tds-button2 i,.tds-button5:hover .tdm-btn-text,.tds-button5:hover i,.tds-button6 .tdm-btn-text,.tds-button6 i,.tdm_block_list .tdm-list-item i,.tdm_block_pricing .tdm-pricing-feature i,.tdm-social-item i{color:#c22026}.tds-button1,.tds-button6:after,.tds-title2 .tdm-title-line:after,.tds-title3 .tdm-title-line:after,.tdm_block_pricing.tdm-pricing-featured:before,.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,.tds-progress-bar1 .tdm-progress-bar:after,.tds-progress-bar2 .tdm-progress-bar:after,.tds-social3 .tdm-social-item{background-color:#c22026}.tds-button2:before,.tds-button6:before,.tds-progress-bar3 .tdm-progress-bar:after{border-color:#c22026}.tdm-btn-style1{background-color:#c22026}.tdm-btn-style2:before{border-color:#c22026}.tdm-btn-style2{color:#c22026}.tdm-btn-style3{-webkit-box-shadow:0 2px 16px #c22026;-moz-box-shadow:0 2px 16px #c22026;box-shadow:0 2px 16px #c22026}.tdm-btn-style3:hover{-webkit-box-shadow:0 4px 26px #c22026;-moz-box-shadow:0 4px 26px #c22026;box-shadow:0 4px 26px #c22026}</style><style id="tdw-css-placeholder"></style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript></head><body class="post-template-default single single-post postid-79824 single-format-standard dog-reduces-wildlife-aircraft-encounters-at-wva-airport global-block-template-1 tdb_template_76894 tdb-template tdc-header-template tdc-footer-template td-animation-stack-type1 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/Fort-Worth-Business-Press-242371041620/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/fwbusinesspress/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/company/fort-worth-business-press" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://twitter.com/fwbusinesspress/" title="Twitch"> <i class="td-icon-font td-icon-twitch"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UC_M7zULTmQbDWemATt5eIEA" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-mobile-header-container"><ul id="menu-mobile-header" class="td-mobile-main-menu"><li id="menu-item-73349" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-73349"><a href="https://fortworthbusiness.com/login">Log In</a></li><li id="menu-item-73346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-73346"><a href="https://fortworthbusiness.com/news/">News<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-74098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74098"><a href="https://fortworthbusiness.com/aviation/">Aviation</a></li><li id="menu-item-74099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74099"><a href="https://fortworthbusiness.com/banking/">Banking</a></li><li id="menu-item-74100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74100"><a href="https://fortworthbusiness.com/business/">Business</a></li><li id="menu-item-74102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74102"><a href="https://fortworthbusiness.com/culture/">Culture<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-74103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74103"><a href="https://fortworthbusiness.com/culture/food/">Food</a></li><li id="menu-item-74104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74104"><a href="https://fortworthbusiness.com/culture/life/">Life</a></li></ul></li><li id="menu-item-74105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74105"><a href="https://fortworthbusiness.com/education/">Education</a></li><li id="menu-item-74106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74106"><a href="https://fortworthbusiness.com/energy/">Energy</a></li><li id="menu-item-74107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74107"><a href="https://fortworthbusiness.com/entertainment/">Entertainment</a></li><li id="menu-item-74108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74108"><a href="https://fortworthbusiness.com/event-news/">Event News</a></li><li id="menu-item-74109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74109"><a href="https://fortworthbusiness.com/featured/">Featured</a></li><li id="menu-item-74110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74110"><a href="https://fortworthbusiness.com/government/">Government</a></li><li id="menu-item-74111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74111"><a href="https://fortworthbusiness.com/health-care/">Health Care</a></li><li id="menu-item-74112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74112"><a href="https://fortworthbusiness.com/human-resources/">Human Resources</a></li><li id="menu-item-74113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74113"><a href="https://fortworthbusiness.com/management/">Management</a></li><li id="menu-item-74114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74114"><a href="https://fortworthbusiness.com/manufacturing/">Manufacturing</a></li><li id="menu-item-74116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74116"><a href="https://fortworthbusiness.com/nonprofit/">Nonprofit</a></li><li id="menu-item-74117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74117"><a href="https://fortworthbusiness.com/opinion/">Opinion</a></li><li id="menu-item-74118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74118"><a href="https://fortworthbusiness.com/real-estate/">Real Estate<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-74119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74119"><a href="https://fortworthbusiness.com/real-estate/commerical/">Commerical</a></li><li id="menu-item-74120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74120"><a href="https://fortworthbusiness.com/real-estate/residential/">Residential</a></li></ul></li><li id="menu-item-74121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74121"><a href="https://fortworthbusiness.com/sports/">Sports</a></li><li id="menu-item-74122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74122"><a href="https://fortworthbusiness.com/technology/">Technology</a></li><li id="menu-item-74123" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-74123"><a href="https://fortworthbusiness.com/transportation/">Transportation</a></li></ul></li><li id="menu-item-74101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74101"><a href="https://fortworthbusiness.com/ccbp/">CCBP</a></li><li id="menu-item-73352" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73352"><a href="https://fortworthbusiness.com/tag/covid-19/">COVID-19</a></li><li id="menu-item-73347" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73347"><a href="https://fortworthbusiness.com/e-editions/">E-Editions</a></li><li id="menu-item-73356" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-73356"><a href="https://fortworthbusiness.com/events/">Events<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-76864" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76864"><a href="https://fortworthbusiness.com/nominate/">Nominate</a></li></ul></li><li id="menu-item-73355" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73355"><a href="https://fortworthbusiness.com/newsletter-sign-up/">Newsletter</a></li><li id="menu-item-73348" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73348"><a href="https://fortworthbusiness.com/subscribe/">Subscribe</a></li><li id="menu-item-73357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73357"><a href="https://fortworthbusiness.com/account/">Account</a></li><li id="menu-item-73358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-73358"><a href="https://fortworthbusiness.com/about-us/">About Us<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-73359" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73359"><a href="https://fortworthbusiness.com/contact-us/">Contact Us</a></li></ul></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Sign in</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN"><div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">Forgot your password?</a></div><div class="td-login-register-link"> <a id="signin-register-link-mob">Create an account</a></div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://fortworthbusiness.com/privacy-policy/">Privacy Policy</a></div></div></div><div id="td-register-mob" class="td-login-animation td-login-hide-mob"><div class="td-register-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Sign up</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-panel-title"><span>Welcome!</span>Register for an account</div><div class="td-login-form-wrap"><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>your email</label></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>your username</label></div> <input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="REGISTER"><div class="td-login-info-text">A password will be e-mailed to you.</div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://fortworthbusiness.com/privacy-policy/">Privacy Policy</a></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Password recovery</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recover your password</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://fortworthbusiness.com/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Search</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-template-wrap" style="position: relative"><div class="td-header-mobile-wrap "><div id="tdi_1_f1e" class="tdc-zone"><div class="tdc_zone tdi_2_142 wpb_row td-pb-row tdc-element-style" ><style scoped>.tdi_2_142{min-height:0}.td-header-mobile-wrap{position:relative;width:100%}@media (max-width:767px){.tdi_2_142:before{content:'';display:block;width:100vw;height:100%;position:absolute;left:50%;transform:translateX(-50%);box-shadow:0 6px 8px 0 rgba(0,0,0,.08);z-index:20;pointer-events:none}@media (max-width:767px){.tdi_2_142:before{width:100%}}}@media (max-width:767px){.tdi_2_142{position:relative}}</style><div class="tdi_1_f1e_rand_style td-element-style" ><style>@media (max-width:767px){.tdi_1_f1e_rand_style{background-color:#222222!important}}</style></div><div id="tdi_3_2ee" class="tdc-row"><div class="vc_row tdi_4_e35 wpb_row td-pb-row tdc-element-style" ><style scoped>.tdi_4_e35{min-height:0}.tdi_4_e35,.tdi_4_e35 .tdc-columns{display:block}.tdi_4_e35 .tdc-columns{width:100%}@media (max-width:767px){@media (min-width:768px){.tdi_4_e35{margin-left:0;margin-right:0}.tdi_4_e35 .vc_column{padding-left:0;padding-right:0}}}@media (max-width:767px){.tdi_4_e35{position:relative}}</style><div class="tdi_3_2ee_rand_style td-element-style" ><style>@media (max-width:767px){.tdi_3_2ee_rand_style{background-color:#ffffff!important}}</style></div><div class="vc_column tdi_6_a51 wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_6_a51{vertical-align:baseline}.tdi_6_a51 .wpb_wrapper,.tdi_6_a51 .wpb_wrapper .tdc-elements{display:block}.tdi_6_a51 .wpb_wrapper .tdc-elements{width:100%}.tdi_6_a51 .wpb_wrapper{height:auto}@media (max-width:767px){.tdi_6_a51{vertical-align:middle}}@media (max-width:767px){.tdi_6_a51{width:20%!important;display:inline-block!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_25e td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_7_25e" ><style>@media (max-width:767px){.tdi_7_25e{margin-top:2px!important;margin-left:-13px!important}}</style><style>.tdi_7_25e{display:inline-block}.tdi_7_25e .tdb-mobile-menu-button i{font-size:22px;width:55px;height:55px;line-height:55px}.tdi_7_25e .tdb-mobile-menu-button{color:#000}@media (max-width:767px){.tdi_7_25e .tdb-mobile-menu-button i{font-size:27px;width:54px;height:54px;line-height:54px}}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div></div></div><div class="vc_column tdi_9_547 wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_9_547{vertical-align:baseline}.tdi_9_547 .wpb_wrapper,.tdi_9_547 .wpb_wrapper .tdc-elements{display:block}.tdi_9_547 .wpb_wrapper .tdc-elements{width:100%}.tdi_9_547 .wpb_wrapper{height:auto}@media (max-width:767px){.tdi_9_547{vertical-align:middle}}@media (max-width:767px){.tdi_9_547{width:60%!important;display:inline-block!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10_7e1 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_10_7e1" ><style>@media (max-width:767px){.tdi_10_7e1{margin-top:-!important}}</style><style>.tdi_10_7e1 .tdb-logo-a,.tdi_10_7e1 h1{flex-direction:row;align-items:center;justify-content:center}.tdi_10_7e1 .tdb-logo-svg-wrap{display:block}.tdi_10_7e1 .tdb-logo-img-wrap{display:none}.tdi_10_7e1 .tdb-logo-text-tagline{margin-top:-3px;margin-left:0}.tdi_10_7e1 .tdb-logo-text-wrap{flex-direction:column;align-items:center}.tdi_10_7e1 .tdb-logo-icon{top:0;display:block}.tdi_10_7e1 .tdb-logo-text-title{color:#fff}@media (min-width:768px) and (max-width:1018px){.tdi_10_7e1 .tdb-logo-img{max-width:186px}.tdi_10_7e1 .tdb-logo-text-tagline{margin-top:-2px;margin-left:0}}@media (max-width:767px){.tdi_10_7e1 .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:none}.tdi_10_7e1 .tdb-logo-img{max-width:160px}.tdi_10_7e1 .tdb-logo-img-wrap{display:block}.tdi_10_7e1 .tdb-logo-text-title{display:none}.tdi_10_7e1 .tdb-logo-text-tagline{display:none}}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://fortworthbusiness.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Fort Worth Business Press" title="" data-lazy-src="https://fortworthbusiness.com/wp-content/uploads/2020/02/alt-FWBP-logo.png" /><noscript><img class="tdb-logo-img" src="https://fortworthbusiness.com/wp-content/uploads/2020/02/alt-FWBP-logo.png" alt="Fort Worth Business Press" title="" /></noscript></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Fort Worth Business Press</span><span class="tdb-logo-text-tagline">IN PRINT. IN POCKET. IN PERSON.</span></span></a></div></div></div></div><div class="vc_column tdi_12_741 wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_12_741{vertical-align:baseline}.tdi_12_741 .wpb_wrapper,.tdi_12_741 .wpb_wrapper .tdc-elements{display:block}.tdi_12_741 .wpb_wrapper .tdc-elements{width:100%}.tdi_12_741 .wpb_wrapper{height:auto}@media (max-width:767px){.tdi_12_741{vertical-align:middle}}@media (max-width:767px){.tdi_12_741{width:20%!important;display:inline-block!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13_592 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_13_592" ><style>@media (max-width:767px){.tdi_13_592{margin-right:-18px!important;margin-bottom:0px!important}}</style><style>.tdi_13_592{display:inline-block;float:right;clear:none}.tdi_13_592 .tdb-header-search-button-mob i{font-size:22px;width:55px;height:55px;line-height:55px}.tdi_13_592 .tdb-header-search-button-mob{color:#000}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-magnifier-big-rounded"></i></a></div></div></div></div></div></div></div></div></div><div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="tdi_14_eee" class="tdc-zone"><div class="tdc_zone tdi_15_94f wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" ><style scoped>.tdi_15_94f{min-height:0}.td-header-mobile-sticky-wrap.td-header-active{opacity:1}.td-header-mobile-sticky-wrap{-webkit-transition:all 0.3s ease-in-out;-moz-transition:all 0.3s ease-in-out;-o-transition:all 0.3s ease-in-out;transition:all 0.3s ease-in-out}@media (max-width:767px){.tdi_15_94f:before{content:'';display:block;width:100vw;height:100%;position:absolute;left:50%;transform:translateX(-50%);box-shadow:0 6px 8px 0 rgba(0,0,0,.08);z-index:20;pointer-events:none}.td-header-mobile-sticky-wrap{transform:translateY(-120%);-webkit-transform:translateY(-120%);-moz-transform:translateY(-120%);-ms-transform:translateY(-120%);-o-transform:translateY(-120%)}.td-header-mobile-sticky-wrap.td-header-active{transform:translateY(0);-webkit-transform:translateY(0);-moz-transform:translateY(0);-ms-transform:translateY(0);-o-transform:translateY(0)}@media (max-width:767px){.tdi_15_94f:before{width:100%}}}@media (max-width:767px){.tdi_15_94f{position:relative}}</style><div class="tdi_14_eee_rand_style td-element-style" ><style>@media (max-width:767px){.tdi_14_eee_rand_style{background-color:#222222!important}}</style></div><div id="tdi_16_e44" class="tdc-row"><div class="vc_row tdi_17_fe7 wpb_row td-pb-row tdc-element-style" ><style scoped>.tdi_17_fe7{min-height:0}.tdi_17_fe7,.tdi_17_fe7 .tdc-columns{display:block}.tdi_17_fe7 .tdc-columns{width:100%}@media (max-width:767px){@media (min-width:768px){.tdi_17_fe7{margin-left:0;margin-right:0}.tdi_17_fe7 .vc_column{padding-left:0;padding-right:0}}}@media (max-width:767px){.tdi_17_fe7{position:relative}}</style><div class="tdi_16_e44_rand_style td-element-style" ><style>@media (max-width:767px){.tdi_16_e44_rand_style{background-color:#ffffff!important}}</style></div><div class="vc_column tdi_19_4e5 wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_19_4e5{vertical-align:baseline}.tdi_19_4e5 .wpb_wrapper,.tdi_19_4e5 .wpb_wrapper .tdc-elements{display:block}.tdi_19_4e5 .wpb_wrapper .tdc-elements{width:100%}.tdi_19_4e5 .wpb_wrapper{height:auto}@media (max-width:767px){.tdi_19_4e5{vertical-align:middle}}@media (max-width:767px){.tdi_19_4e5{width:20%!important;display:inline-block!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_20_151 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_20_151" ><style>@media (max-width:767px){.tdi_20_151{margin-top:2px!important;margin-left:-13px!important}}</style><style>.tdi_20_151{display:inline-block}.tdi_20_151 .tdb-mobile-menu-button i{font-size:22px;width:55px;height:55px;line-height:55px}.tdi_20_151 .tdb-mobile-menu-button{color:#000}.tdi_20_151 .tdb-mobile-menu-button:hover{color:#1e73be}@media (max-width:767px){.tdi_20_151 .tdb-mobile-menu-button i{font-size:27px;width:54px;height:54px;line-height:54px}}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div></div></div><div class="vc_column tdi_22_e45 wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_22_e45{vertical-align:baseline}.tdi_22_e45 .wpb_wrapper,.tdi_22_e45 .wpb_wrapper .tdc-elements{display:block}.tdi_22_e45 .wpb_wrapper .tdc-elements{width:100%}.tdi_22_e45 .wpb_wrapper{height:auto}@media (max-width:767px){.tdi_22_e45{vertical-align:middle}}@media (max-width:767px){.tdi_22_e45{width:60%!important;display:inline-block!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_23_5f2 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_23_5f2" ><style>.tdi_23_5f2 .tdb-logo-a,.tdi_23_5f2 h1{flex-direction:row;align-items:center;justify-content:center}.tdi_23_5f2 .tdb-logo-svg-wrap{display:block}.tdi_23_5f2 .tdb-logo-img-wrap{display:none}.tdi_23_5f2 .tdb-logo-text-tagline{margin-top:-3px;margin-left:0}.tdi_23_5f2 .tdb-logo-text-wrap{flex-direction:column;align-items:center}.tdi_23_5f2 .tdb-logo-icon{top:0;display:block}.tdi_23_5f2 .tdb-logo-text-title{color:#fff}@media (min-width:768px) and (max-width:1018px){.tdi_23_5f2 .tdb-logo-img{max-width:186px}.tdi_23_5f2 .tdb-logo-text-tagline{margin-top:-2px;margin-left:0}}@media (max-width:767px){.tdi_23_5f2 .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:none}.tdi_23_5f2 .tdb-logo-img{max-width:160px}.tdi_23_5f2 .tdb-logo-img-wrap{display:block}.tdi_23_5f2 .tdb-logo-text-title{display:none}.tdi_23_5f2 .tdb-logo-text-tagline{display:none}}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://fortworthbusiness.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" title="" data-lazy-src="https://fortworthbusiness.com/wp-content/uploads/2020/02/alt-FWBP-logo.png" /><noscript><img class="tdb-logo-img" src="https://fortworthbusiness.com/wp-content/uploads/2020/02/alt-FWBP-logo.png" alt="" title="" /></noscript></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Fort Worth Business Press</span><span class="tdb-logo-text-tagline">IN PRINT. IN POCKET. IN PERSON.</span></span></a></div></div></div></div><div class="vc_column tdi_25_759 wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_25_759{vertical-align:baseline}.tdi_25_759 .wpb_wrapper,.tdi_25_759 .wpb_wrapper .tdc-elements{display:block}.tdi_25_759 .wpb_wrapper .tdc-elements{width:100%}.tdi_25_759 .wpb_wrapper{height:auto}@media (max-width:767px){.tdi_25_759{vertical-align:middle}}@media (max-width:767px){.tdi_25_759{width:20%!important;display:inline-block!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_26_74e td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_26_74e" ><style>@media (max-width:767px){.tdi_26_74e{margin-right:-18px!important;margin-bottom:0px!important}}</style><style>.tdi_26_74e{display:inline-block;float:right;clear:none}.tdi_26_74e .tdb-header-search-button-mob i{font-size:22px;width:55px;height:55px;line-height:55px}.tdi_26_74e .tdb-header-search-button-mob{color:#000}.tdi_26_74e .tdb-header-search-button-mob:hover{color:#1e73be}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-magnifier-big-rounded"></i></a></div></div></div></div></div></div></div></div></div><div class="td-header-desktop-wrap "><div id="tdi_27_f11" class="tdc-zone"><div class="tdc_zone tdi_28_446 wpb_row td-pb-row tdc-element-style" ><style scoped>.tdi_28_446{min-height:0}.td-header-desktop-wrap{position:relative}.tdi_28_446{position:relative}</style><div class="tdi_27_f11_rand_style td-element-style" ><style>.tdi_27_f11_rand_style{background-color:#333333!important}</style></div><div id="tdi_29_414" class="tdc-row stretch_row"><div class="vc_row tdi_30_419 wpb_row td-pb-row tdc-element-style" ><style scoped>.tdi_30_419{min-height:0}.tdi_30_419,.tdi_30_419 .tdc-columns{display:block}.tdi_30_419 .tdc-columns{width:100%}@media (min-width:768px){.tdi_30_419{margin-left:0;margin-right:0}.tdi_30_419 .vc_column{padding-left:0;padding-right:0}}.tdi_30_419{position:relative}.tdi_30_419 .td_block_wrap{text-align:left}</style><div class="tdi_29_414_rand_style td-element-style" ><style>.tdi_29_414_rand_style{background-color:#222222!important}</style></div><div class="vc_column tdi_32_127 wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_32_127{vertical-align:baseline}.tdi_32_127 .wpb_wrapper,.tdi_32_127 .wpb_wrapper .tdc-elements{display:block}.tdi_32_127 .wpb_wrapper .tdc-elements{width:100%}.tdi_32_127 .wpb_wrapper{height:auto}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_weather tdi_33_113 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_33_113" ><style>.tdi_33_113{margin-right:32px!important}@media (min-width:1019px) and (max-width:1140px){.tdi_33_113{margin-right:20px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_33_113{margin-right:20px!important}}</style><style>.tdi_33_113{display:inline-block}.tdi_33_113 .td-icons{top:0;color:#fff}.tdi_33_113 .tdb-weather-deg-wrap{color:#fff}.tdi_33_113 .tdb-weather-city{color:#fff;line-height:28px!important}.tdi_33_113 .tdb-weather-deg{line-height:28px!important}</style><div class="tdb-block-inner td-fix-index"> <i class="td-icons clear-sky-n"></i><div class="tdb-weather-deg-wrap" data-block-uid="tdb_header_weather_uid"> <span class="tdb-weather-deg">89</span> <span class="tdb-weather-unit">F</span></div><div class="tdb-weather-city">Fort Worth</div></div></div><div class="td_block_wrap tdb_header_date tdi_34_5e4 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_34_5e4" ><style>.tdi_34_5e4{margin-right:32px!important}@media (min-width:1019px) and (max-width:1140px){.tdi_34_5e4{margin-right:20px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_34_5e4{margin-right:20px!important}}</style><style>.tdi_34_5e4{display:inline-block}.tdi_34_5e4 .tdb-head-date-txt{color:#fff;line-height:28px!important}</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">Saturday, August 22, 2020</div></div></div><div class="td_block_wrap tdb_mobile_horiz_menu tdi_35_d5f td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_35_d5f" style=" z-index: 999;"><style>.tdi_35_d5f{margin-bottom:0px!important}@media (min-width:768px) and (max-width:1018px){.tdi_35_d5f{display:none!important}}</style><style>.tdi_35_d5f{display:inline-block}.tdi_35_d5f .tdb-horiz-menu>li{margin-right:16px}.tdi_35_d5f .tdb-horiz-menu>li:last-child{margin-right:0}.tdi_35_d5f .tdb-horiz-menu>li>a{padding:0;color:#fff;font-size:11px!important;line-height:28px!important;font-weight:400!important}.tdi_35_d5f .tdb-horiz-menu>li .tdb-menu-sep{top:0}.tdi_35_d5f .tdb-horiz-menu>li>a .tdb-sub-menu-icon{top:0}.tdi_35_d5f .tdb-horiz-menu>li.current-menu-item>a,.tdi_35_d5f .tdb-horiz-menu>li.current-menu-ancestor>a,.tdi_35_d5f .tdb-horiz-menu>li.current-category-ancestor>a,.tdi_35_d5f .tdb-horiz-menu>li:hover>a{color:#4db2ec}.tdi_35_d5f .tdb-horiz-menu ul{left:-18px;box-shadow:1px 1px 4px 0 rgba(0,0,0,.15)}.tdi_35_d5f .tdb-horiz-menu ul li>a{line-height:1.2!important}</style><div id=tdi_35_d5f class="td_block_inner td-fix-index"><div class="menu-header-menu-container"><ul id="menu-header-menu" class="tdb-horiz-menu"><li id="menu-item-69024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69024"><a href="https://fortworthbusiness.com/subscribe/"><div class="tdb-menu-item-text">Subscribe</div></a></li><li id="menu-item-70787" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70787"><a href="https://fortworthbusiness.com/newsletter-sign-up/"><div class="tdb-menu-item-text">Newsletter</div></a></li><li id="menu-item-69025" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69025"><a href="https://fortworthbusiness.com/advertising-information/"><div class="tdb-menu-item-text">Advertise</div></a></li><li id="menu-item-69026" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69026"><a href="https://fortworthbusiness.com/submit-information/"><div class="tdb-menu-item-text">Submit Company</div></a></li><li id="menu-item-69034" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69034"><a href="https://fortworthbusiness.com/press-release/"><div class="tdb-menu-item-text">Press Release</div></a></li><li id="menu-item-73234" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73234"><a href="https://fortworthbusiness.com/account/"><div class="tdb-menu-item-text">Account</div></a></li><li id="menu-item-73339" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73339"><a href="https://fortworthbusiness.com/login"><div class="tdb-menu-item-text">Log In</div></a></li></ul></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_36_411 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_36_411" ><style>.tdi_36_411{float:right;clear:none}</style><style>.tdi_37_e71 .tdm-social-item i{font-size:12px;vertical-align:middle;line-height:22.8px}.tdi_37_e71 .tdm-social-item i.td-icon-twitter,.tdi_37_e71 .tdm-social-item i.td-icon-linkedin,.tdi_37_e71 .tdm-social-item i.td-icon-pinterest,.tdi_37_e71 .tdm-social-item i.td-icon-blogger,.tdi_37_e71 .tdm-social-item i.td-icon-vimeo{font-size:9.6px}.tdi_37_e71 .tdm-social-item{width:22.8px;height:22.8px;margin:2.5px 5px 2.5px 0}.tdi_37_e71 .tdm-social-item-wrap:last-child .tdm-social-item{margin-right:0!important}.tdi_37_e71 .tdm-social-item i,.tds-team-member2 .tdi_37_e71.tds-social1 .tdm-social-item i{color:#fff}.tdi_37_e71 .tdm-social-item-wrap:hover i,.tds-team-member2 .tdi_37_e71.tds-social1 .tdm-social-item:hover i{color:#4db2ec}.tdi_37_e71 .tdm-social-text{display:none;margin-left:2px;margin-right:18px}</style><div class="tdm-social-wrapper tds-social1 tdi_37_e71"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/Fort-Worth-Business-Press-242371041620/" target="_blank" rel="noreferrer" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/Fort-Worth-Business-Press-242371041620/" target="_blank" rel="noreferrer" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/fwbusinesspress/" target="_blank" rel="noreferrer" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/fwbusinesspress/" target="_blank" rel="noreferrer" class="tdm-social-text" >Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.linkedin.com/company/fort-worth-business-press" target="_blank" rel="noreferrer" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://www.linkedin.com/company/fort-worth-business-press" target="_blank" rel="noreferrer" class="tdm-social-text" >LinkedIn</a></div><div class="tdm-social-item-wrap"><a href="http://twitter.com/fwbusinesspress/" target="_blank" rel="noreferrer" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="http://twitter.com/fwbusinesspress/" target="_blank" rel="noreferrer" class="tdm-social-text" >Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UC_M7zULTmQbDWemATt5eIEA" target="_blank" rel="noreferrer" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UC_M7zULTmQbDWemATt5eIEA" target="_blank" rel="noreferrer" class="tdm-social-text" >Youtube</a></div></div></div></div></div></div></div><div id="tdi_38_132" class="tdc-row"><div class="vc_row tdi_39_2fa wpb_row td-pb-row tdc-element-style" ><style scoped>.tdi_39_2fa{min-height:0}.tdi_39_2fa,.tdi_39_2fa .tdc-columns{display:block}.tdi_39_2fa .tdc-columns{width:100%}.tdi_39_2fa{position:relative}.tdi_39_2fa .td_block_wrap{text-align:left}</style><div class="tdi_38_132_rand_style td-element-style" ><style>.tdi_38_132_rand_style{background-color:#ffffff!important}</style></div><div class="vc_column tdi_41_57a wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_41_57a{vertical-align:baseline}.tdi_41_57a .wpb_wrapper,.tdi_41_57a .wpb_wrapper .tdc-elements{display:block}.tdi_41_57a .wpb_wrapper .tdc-elements{width:100%}.tdi_41_57a .wpb_wrapper{height:auto}</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_43_e5a vc_row vc_inner wpb_row td-pb-row" ><style scoped>.tdi_43_e5a{position:relative!important;top:0;transform:none;-webkit-transform:none}.tdi_43_e5a,.tdi_43_e5a .tdc-inner-columns{display:block}.tdi_43_e5a .tdc-inner-columns{width:100%}.tdi_43_e5a{margin-top:10px!important}.tdi_43_e5a .td_block_wrap{text-align:left}</style><div class="vc_column_inner tdi_45_5ee wpb_column vc_column_container tdc-inner-column td-pb-span12"><style scoped>.tdi_45_5ee{vertical-align:baseline}.tdi_45_5ee .wpb_wrapper,.tdi_45_5ee .wpb_wrapper .tdc-elements{display:block}.tdi_45_5ee .wpb_wrapper .tdc-elements{width:100%}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_46_11c td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_46_11c" ><style>@media(min-width:1141px){.tdi_46_11c{display:inline!important}}</style><style>.tdi_46_11c .tdb-logo-a,.tdi_46_11c h1{align-items:center;justify-content:center}.tdi_46_11c .tdb-logo-svg-wrap{display:block}.tdi_46_11c .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:none}.tdi_46_11c .tdb-logo-img-wrap{display:block}.tdi_46_11c .tdb-logo-text-tagline{margin-top:2px;margin-left:0;display:none}.tdi_46_11c .tdb-logo-text-title{display:none}.tdi_46_11c .tdb-logo-text-wrap{flex-direction:column;align-items:flex-start}.tdi_46_11c .tdb-logo-icon{top:0;display:block}@media (min-width:768px) and (max-width:1018px){.tdi_46_11c .tdb-logo-img{max-width:auto}}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://fortworthbusiness.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Fort Worth Business Press" title="" data-lazy-src="https://fortworthbusiness.com/wp-content/uploads/2020/02/FWBP-logo.png" /><noscript><img class="tdb-logo-img" src="https://fortworthbusiness.com/wp-content/uploads/2020/02/FWBP-logo.png" alt="Fort Worth Business Press" title="" /></noscript></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Fort Worth Business Press</span><span class="tdb-logo-text-tagline">IN PRINT. IN POCKET. IN PERSON.</span></span></a></div></div></div></div></div></div><div class="vc_row_inner tdi_48_2e8 vc_row vc_inner wpb_row td-pb-row" ><style scoped>.tdi_48_2e8{position:relative!important;top:0;transform:none;-webkit-transform:none}.tdi_48_2e8,.tdi_48_2e8 .tdc-inner-columns{display:block}.tdi_48_2e8 .tdc-inner-columns{width:100%}</style><div class="vc_column_inner tdi_50_5e7 wpb_column vc_column_container tdc-inner-column td-pb-span12"><style scoped>.tdi_50_5e7{vertical-align:baseline;flex-grow:1}.tdi_50_5e7 .wpb_wrapper,.tdi_50_5e7 .wpb_wrapper .tdc-elements{display:block}.tdi_50_5e7 .wpb_wrapper .tdc-elements{width:100%}.tdi_50_5e7{border-color:#a0a0a0!important;justify-content:center!important;text-align:center!important;border-style:solid!important;border-width:0!important}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_51_885 tds_menu_active1 tds_menu_sub_active2 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_51_885" style=" z-index: 999;"><style>.tdi_51_885{display:inline-block}.tdi_51_885 .tdb-menu>li .tdb-menu-sep,.tdi_51_885 .tdb-menu-items-dropdown .tdb-menu-sep{top:-1px}.tdi_51_885 .tdb-menu>li>a .tdb-sub-menu-icon,.tdi_51_885 .td-subcat-more .tdb-menu-more-subicon{top:-1px}.tdi_51_885 .td-subcat-more .tdb-menu-more-icon{top:0}.tdi_51_885 .tdb-menu>li>a,.tdi_51_885 .td-subcat-more,.tdi_51_885 .td-subcat-more>.tdb-menu-item-text{font-family:Copernicus-Extrabold!important}.tdi_51_885 .tdb-menu .tdb-normal-menu ul .tdb-menu-item>a,.tdi_51_885 .td-pulldown-filter-list li a{padding:6px 20px;color:#fff;font-family:Copernicus-Book!important;line-height:1!important;font-weight:700!important;text-transform:capitalize!important;letter-spacing:1px!important}.tdi_51_885 .tdb-normal-menu ul .tdb-menu-item>a .tdb-sub-menu-icon{right:0;margin-top:1px}.tdi_51_885 .tdb-menu .tdb-normal-menu ul,.tdi_51_885 .td-pulldown-filter-list{background-color:rgba(35,35,35,.92);box-shadow:1px 1px 4px 0 rgba(0,0,0,.15)}.tdi_51_885:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,.tdi_51_885 .tdb-mega-menu .sub-menu>li{max-width:1300px!important}.tdi_51_885 .tdb-mega-menu .tdb_header_mega_menu{min-height:345px}.tdi_51_885 .tdb-menu .tdb-mega-menu .sub-menu>li{box-shadow:0 2px 6px 0 rgba(0,0,0,.1)}@media (min-width:1019px) and (max-width:1140px){.tdi_51_885 .tdb-mega-menu .tdb_header_mega_menu{min-height:300px}}@media (min-width:768px) and (max-width:1018px){.tdi_51_885 .tdb-menu>li>a,.tdi_51_885 .td-subcat-more{padding:0 12px}.tdi_51_885 .tdb-menu>li>a,.tdi_51_885 .td-subcat-more,.tdi_51_885 .td-subcat-more>.tdb-menu-item-text{font-family:Copernicus-Extrabold!important;font-size:11px!important;line-height:48px!important}.tdi_51_885 .tdb-mega-menu .tdb_header_mega_menu{min-height:240px}}</style><style>.tdi_51_885 .tdb-menu>li>a:after,.tdi_51_885 .tdb-menu-items-dropdown .td-subcat-more:after{background-color:#c22026;bottom:0}</style><style>.tdi_51_885 .tdb-menu ul .tdb-normal-menu.current-menu-item>a,.tdi_51_885 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor>a,.tdi_51_885 .tdb-menu ul .tdb-normal-menu.current-category-ancestor>a,.tdi_51_885 .tdb-menu ul .tdb-normal-menu.tdb-hover>a,.tdi_51_885 .tdb-menu ul .tdb-normal-menu:hover>a,.tdi_51_885 .td-pulldown-filter-list li:hover a{color:#c22026}.tdi_51_885 .tdb-menu ul .tdb-normal-menu>a .tdb-menu-item-text:after,.tdi_51_885 .td-pulldown-filter-list li>a .tdb-menu-item-text:after{height:0;bottom:-5px;background-color:#c22026}</style><div id=tdi_51_885 class="td_block_inner td-fix-index"><ul id="menu-main-navigation" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-62824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-62824 tdb-menu-item-inactive"><a href="https://fortworthbusiness.com/news/"><div class="tdb-menu-item-text">News</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li id="menu-item-62865" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-62865"><a href="https://fortworthbusiness.com/featured/"><div class="tdb-menu-item-text">Featured</div></a></li><li id="menu-item-62825" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-62825"><a href="https://fortworthbusiness.com/aviation/"><div class="tdb-menu-item-text">Aviation</div></a></li><li id="menu-item-62826" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-62826"><a href="https://fortworthbusiness.com/banking/"><div class="tdb-menu-item-text">Banking</div></a></li><li id="menu-item-62869" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-62869"><a href="https://fortworthbusiness.com/business/"><div class="tdb-menu-item-text">Business</div></a></li><li id="menu-item-62870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-62870 tdb-menu-item-inactive"><a href="https://fortworthbusiness.com/culture/"><div class="tdb-menu-item-text">Culture</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a><ul class="sub-menu"><li id="menu-item-62871" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-62871"><a href="https://fortworthbusiness.com/culture/food/"><div class="tdb-menu-item-text">Food</div></a></li><li id="menu-item-62872" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-62872"><a href="https://fortworthbusiness.com/culture/life/"><div class="tdb-menu-item-text">Life</div></a></li></ul></li><li id="menu-item-62873" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-62873"><a href="https://fortworthbusiness.com/education/"><div class="tdb-menu-item-text">Education</div></a></li><li id="menu-item-62827" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-62827"><a href="https://fortworthbusiness.com/energy/"><div class="tdb-menu-item-text">Energy</div></a></li><li id="menu-item-62875" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-62875"><a href="https://fortworthbusiness.com/entertainment/"><div class="tdb-menu-item-text">Entertainment</div></a></li><li id="menu-item-62886" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-62886"><a href="https://fortworthbusiness.com/event-news/"><div class="tdb-menu-item-text">Event News</div></a></li><li id="menu-item-62828" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-62828"><a href="https://fortworthbusiness.com/health-care/"><div class="tdb-menu-item-text">Health Care</div></a></li><li id="menu-item-68527" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-68527"><a href="https://fortworthbusiness.com/human-resources/"><div class="tdb-menu-item-text">Human Resources</div></a></li><li id="menu-item-68528" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-68528"><a href="https://fortworthbusiness.com/management/"><div class="tdb-menu-item-text">Management</div></a></li><li id="menu-item-62829" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-62829"><a href="https://fortworthbusiness.com/manufacturing/"><div class="tdb-menu-item-text">Manufacturing</div></a></li><li id="menu-item-68960" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-68960"><a href="https://fortworthbusiness.com/nonprofit/"><div class="tdb-menu-item-text">Nonprofit</div></a></li><li id="menu-item-62885" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-62885"><a href="https://fortworthbusiness.com/opinion/"><div class="tdb-menu-item-text">Opinion</div></a></li><li id="menu-item-62837" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-62837"><a href="https://fortworthbusiness.com/government/"><div class="tdb-menu-item-text">Government</div></a></li><li id="menu-item-62830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-62830 tdb-menu-item-inactive"><a href="https://fortworthbusiness.com/real-estate/"><div class="tdb-menu-item-text">Real Estate</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a><ul class="sub-menu"><li id="menu-item-62831" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-62831"><a href="https://fortworthbusiness.com/real-estate/commerical/"><div class="tdb-menu-item-text">Commerical</div></a></li><li id="menu-item-62832" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-62832"><a href="https://fortworthbusiness.com/real-estate/residential/"><div class="tdb-menu-item-text">Residential</div></a></li></ul></li><li id="menu-item-62838" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-62838"><a href="https://fortworthbusiness.com/sports/"><div class="tdb-menu-item-text">Sports</div></a></li><li id="menu-item-62833" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-62833"><a href="https://fortworthbusiness.com/technology/"><div class="tdb-menu-item-text">Technology</div></a></li><li id="menu-item-62834" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-62834"><a href="https://fortworthbusiness.com/transportation/"><div class="tdb-menu-item-text">Transportation</div></a></li></ul></li><li id="menu-item-70546" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-70546"><a href="https://fortworthbusiness.com/tag/covid-19/"><div class="tdb-menu-item-text">COVID-19</div></a></li><li id="menu-item-62795" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-62795"><a href="https://fortworthbusiness.com/e-editions/"><div class="tdb-menu-item-text">E-Editions</div></a></li><li id="menu-item-62839" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-62839 tdb-menu-item-inactive"><a href="https://fortworthbusiness.com/events/"><div class="tdb-menu-item-text">Events</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li id="menu-item-63078" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-63078"><a href="https://fortworthbusiness.com/nominate/"><div class="tdb-menu-item-text">Nominate</div></a></li><li id="menu-item-63145" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-63145"><a href="https://fortworthbusiness.com/forty-under-forty/"><div class="tdb-menu-item-text">Forty Under Forty</div></a></li></ul></li><li id="menu-item-67539" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-67539 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">Lists</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li id="menu-item-62823" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-62823"><a href="https://fortworthbusiness.com/purchase-lists/"><div class="tdb-menu-item-text">Purchase Lists</div></a></li><li id="menu-item-67543" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-67543"><a href="https://fortworthbusiness.com/submit-information/"><div class="tdb-menu-item-text">Submit Information</div></a></li></ul></li><li id="menu-item-62800" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-62800"><a href="https://fortworthbusiness.com/subscribe/"><div class="tdb-menu-item-text">Subscribe</div></a></li><li id="menu-item-62863" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-62863"><a href="https://fortworthbusiness.com/ccbp/"><div class="tdb-menu-item-text">Collin News</div></a></li><li id="menu-item-62905" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-62905 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">Connect</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li id="menu-item-76865" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-76865"><a href="https://fortworthbusiness.com/advertising-information/"><div class="tdb-menu-item-text">Advertise</div></a></li><li id="menu-item-76866" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-76866"><a href="https://fortworthbusiness.com/press-release/"><div class="tdb-menu-item-text">Press Release</div></a></li><li id="menu-item-70789" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-70789"><a href="https://fortworthbusiness.com/newsletter-sign-up/"><div class="tdb-menu-item-text">Newsletter</div></a></li><li id="menu-item-76867" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-76867"><a href="https://fortworthbusiness.com/register/"><div class="tdb-menu-item-text">FREE Account!</div></a></li><li id="menu-item-62906" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-62906"><a href="https://fortworthbusiness.com/about-us/"><div class="tdb-menu-item-text">About Us</div></a></li><li id="menu-item-62907" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-62907"><a href="https://fortworthbusiness.com/contact-us/"><div class="tdb-menu-item-text">Contact Us</div></a></li></ul></li></ul></div></div><div class="td_block_wrap tdb_header_search tdi_54_de8 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_54_de8" ><style>@media (min-width:768px) and (max-width:1018px){.tdi_54_de8{margin-top:1px!important}}</style><style>.tdi_54_de8 .tdb-head-search-btn i{font-size:20px;width:48px;height:48px;line-height:48px;color:#000}.tdi_54_de8{display:inline-block;float:right;clear:none}.tdi_54_de8 .tdb-search-txt{top:0}.tdi_54_de8 .tdb-drop-down-search .tdb-drop-down-search-inner{max-width:600px}.tdi_54_de8 .tdb-search-form{padding:30px;border-width:0}.tdi_54_de8 .tdb-drop-down-search{left:auto;right:0}.tdi_54_de8 .tdb-drop-down-search-inner,.tdi_54_de8 .tdb-search-form,.tdi_54_de8 .tdb-aj-search{margin-left:auto;margin-right:0}.tdi_54_de8 .tdb-search-form-inner:after{border-width:0 0 1px 0}.tdi_54_de8 .tdb-head-search-form-btn i{font-size:7px;margin-left:8px;top:0}.tdi_54_de8 .tdb-head-search-form-btn{padding:0;color:#000;background-color:rgba(0,0,0,0)}.tdi_54_de8 .tdb-aj-search-results{padding:0 30px 30px;border-width:0 0 1px 0}.tdi_54_de8 .result-msg{padding:10px 0;text-align:center;font-style:normal!important}.tdi_54_de8 .tdb-head-search-btn:after{border-bottom-color:#fff}.tdi_54_de8 .tdb-drop-down-search-inner{box-shadow:0 3px 6px 0 rgba(0,0,0,.2)}.tdi_54_de8 .tdb-head-search-form-btn:hover{color:#4db2ec;background-color:rgba(0,0,0,0)}.tdi_54_de8 .result-msg a:hover{color:#4db2ec}.tdi_54_de8 .td_module_wrap{width:50%;float:left;padding-left:10px;padding-right:10px;padding-bottom:10px;margin-bottom:10px}.tdi_54_de8 .td_module_wrap:nth-last-child(-n+2){margin-bottom:0;padding-bottom:0}.tdi_54_de8 .td_module_wrap:nth-last-child(-n+2) .td-module-container:before{display:none}.tdi_54_de8 .tdb-aj-search-inner{margin-left:-10px;margin-right:-10px}.tdi_54_de8 .td-module-container:before{bottom:-10px}.tdi_54_de8 .entry-thumb{background-position:center 50%}.tdi_54_de8 .td-image-wrap{padding-bottom:100%}.tdi_54_de8 .td-image-container{flex:0 0 30%;width:30%;display:block;order:0}.ie10 .tdi_54_de8 .td-image-container,.ie11 .tdi_54_de8 .td-image-container{flex:0 0 auto}.tdi_54_de8 .td-module-container{flex-direction:row}.ie10 .tdi_54_de8 .td-module-meta-info,.ie11 .tdi_54_de8 .td-module-meta-info{flex:1}.tdi_54_de8 .td-video-play-ico{width:24px;height:24px;font-size:24px}.tdi_54_de8 .td-post-vid-time{display:block}.tdi_54_de8 .td-module-meta-info{padding:3px 0 0 16px;border-color:#eaeaea}.tdi_54_de8 .entry-title{margin:0 0 2px 0;font-size:13px!important;line-height:1.4!important}.tdi_54_de8 .td-excerpt{column-count:1;column-gap:48px;display:none}.tdi_54_de8 .td-post-category{display:none;text-transform:uppercase!important}.tdi_54_de8 .td-read-more{display:none}.tdi_54_de8 .td-post-author-name{display:none}.tdi_54_de8 .td-icon-star,.tdi_54_de8 .td-icon-star-empty,.tdi_54_de8 .td-icon-star-half{font-size:15px}.tdi_54_de8 .td-module-comments{display:none}.tdi_54_de8 .tdb-author-photo .avatar{width:20px;height:20px;margin-right:6px;border-radius:50%}.td-theme-wrap .tdi_54_de8 .td_module_wrap:hover .td-module-title a,.tdi_54_de8 .tdb-aj-cur-element .entry-title a{color:#4db2ec!important}@media (min-width:1019px) and (max-width:1140px){.tdi_54_de8 .td_module_wrap{padding-bottom:10px!important;margin-bottom:10px!important;padding-bottom:10px;margin-bottom:10px}.tdi_54_de8 .td_module_wrap:nth-last-child(-n+2){margin-bottom:0!important;padding-bottom:0!important}.tdi_54_de8 .td_module_wrap .td-module-container:before{display:block!important}.tdi_54_de8 .td_module_wrap:nth-last-child(-n+2) .td-module-container:before{display:none!important}.tdi_54_de8 .td-module-container:before{bottom:-10px}}@media (min-width:768px) and (max-width:1018px){.tdi_54_de8 .tdb-head-search-btn i{font-size:18px;width:46.8px;height:46.8px;line-height:46.8px}.tdi_54_de8 .tdb-search-form{padding:20px 20px 20px}.tdi_54_de8 .td_module_wrap{padding-bottom:10px!important;margin-bottom:10px!important;padding-bottom:10px;margin-bottom:10px}.tdi_54_de8 .td_module_wrap:nth-last-child(-n+2){margin-bottom:0!important;padding-bottom:0!important}.tdi_54_de8 .td_module_wrap .td-module-container:before{display:block!important}.tdi_54_de8 .td_module_wrap:nth-last-child(-n+2) .td-module-container:before{display:none!important}.tdi_54_de8 .td-module-container:before{bottom:-10px}}@media (max-width:767px){.tdi_54_de8 .td_module_wrap{padding-bottom:10px!important;margin-bottom:10px!important;padding-bottom:10px;margin-bottom:10px}.tdi_54_de8 .td_module_wrap:nth-last-child(-n+2){margin-bottom:0!important;padding-bottom:0!important}.tdi_54_de8 .td_module_wrap .td-module-container:before{display:block!important}.tdi_54_de8 .td_module_wrap:nth-last-child(-n+2) .td-module-container:before{display:none!important}.tdi_54_de8 .td-module-container:before{bottom:-10px}}</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://fortworthbusiness.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span><i class="td-icon-menu-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-magnifier-big-rounded"></i></a></div></div></div></div></div></div><div class="vc_row_inner tdi_56_8f4 vc_row vc_inner wpb_row td-pb-row" ><style scoped>.tdi_56_8f4{position:relative!important;top:0;transform:none;-webkit-transform:none}.tdi_56_8f4,.tdi_56_8f4 .tdc-inner-columns{display:block}.tdi_56_8f4 .tdc-inner-columns{width:100%}.tdi_56_8f4{justify-content:center!important;text-align:center!important}.tdi_56_8f4 .td_block_wrap{text-align:left}</style><div class="vc_column_inner tdi_58_16e wpb_column vc_column_container tdc-inner-column td-pb-span12"><style scoped>.tdi_58_16e{vertical-align:baseline}.tdi_58_16e .wpb_wrapper,.tdi_58_16e .wpb_wrapper .tdc-elements{display:block}.tdi_58_16e .wpb_wrapper .tdc-elements{width:100%}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_59_120 td_block_template_1"><style>.tdi_59_120{padding-top:6px!important;padding-bottom:4px!important;justify-content:center!important;text-align:center!important;border-style:solid!important;border-color:#888888!important;border-width:1px 0 1px 0px!important}</style><style>.tdi_59_120.td-a-rec{text-align:center}.tdi_59_120 .td-element-style{z-index:-1}</style><div style="text-align: center; " id="fwbp-1066656403"><a data-bid="1" href="https://fortworthbusiness.com/linkout/72033" rel="nofollow" target="_blank"><picture style="display: inline-block;opacity: 1 !important; max-width: 100%; height: auto;">
<source type="image/webp" data-lazy-srcset="https://fortworthbusiness.com/wp-content/uploads/2020/05/DM_leasing.png.webp" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20728%2090&#039;%3E%3C/svg%3E"/>
<img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20728%2090&#039;%3E%3C/svg%3E" alt="" width="728" height="90" data-lazy-src="https://fortworthbusiness.com/wp-content/uploads/2020/05/DM_leasing.png"/>
</picture>
<noscript><picture style="display: inline-block;opacity: 1 !important; max-width: 100%; height: auto;">
<source type="image/webp" srcset="https://fortworthbusiness.com/wp-content/uploads/2020/05/DM_leasing.png.webp"/>
<img src="https://fortworthbusiness.com/wp-content/uploads/2020/05/DM_leasing.png" alt="" width="728" height="90"/>
</picture>
</noscript></a></div></div></div></div></div></div></div></div></div></div></div></div></div><div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="tdi_60_0b7" class="tdc-zone"><div class="tdc_zone tdi_61_f0f wpb_row td-pb-row" data-sticky-offset="0" ><style scoped>.tdi_61_f0f{min-height:0}.td-header-desktop-sticky-wrap.td-header-active{opacity:1}</style><div id="tdi_62_5e6" class="tdc-row"><div class="vc_row tdi_63_e5f wpb_row td-pb-row" ><style scoped>.tdi_63_e5f{min-height:0}.tdi_63_e5f,.tdi_63_e5f .tdc-columns{display:block}.tdi_63_e5f .tdc-columns{width:100%}</style><div class="vc_column tdi_65_1e1 wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_65_1e1{vertical-align:baseline}.tdi_65_1e1 .wpb_wrapper,.tdi_65_1e1 .wpb_wrapper .tdc-elements{display:block}.tdi_65_1e1 .wpb_wrapper .tdc-elements{width:100%}.tdi_65_1e1 .wpb_wrapper{height:auto}</style><div class="wpb_wrapper"></div></div></div></div></div></div></div></div><div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="79824" data-autoload-type="" data-autoload-count="5" ><div class="td-main-content-wrap td-container-wrap"><div class="tdc-content-wrap"><article id="template-id-76894" class="post-76894 tdb_templates type-tdb_templates status-publish post" ><div id="tdi_66_255" class="tdc-zone"><div class="tdc_zone tdi_67_eb4 wpb_row td-pb-row" ><style scoped>.tdi_67_eb4{min-height:0}</style><div id="tdi_68_f54" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_69_e62 wpb_row td-pb-row" ><style scoped>.tdi_69_e62{min-height:0}.tdi_69_e62,.tdi_69_e62 .tdc-columns{display:block}.tdi_69_e62 .tdc-columns{width:100%}@media (min-width:768px){.tdi_69_e62{margin-left:-15px;margin-right:-15px}.tdi_69_e62 .vc_column{padding-left:15px;padding-right:15px}}@media (min-width:1019px) and (max-width:1140px){@media (min-width:768px){.tdi_69_e62{margin-left:-10px;margin-right:-10px}.tdi_69_e62 .vc_column{padding-left:10px;padding-right:10px}}}@media (min-width:768px) and (max-width:1018px){@media (min-width:768px){.tdi_69_e62{margin-left:-10px;margin-right:-10px}.tdi_69_e62 .vc_column{padding-left:10px;padding-right:10px}}}.tdi_69_e62{margin-top:40px!important}.tdi_69_e62 .td_block_wrap{text-align:left}@media (min-width:1019px) and (max-width:1140px){.tdi_69_e62{margin-top:30px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_69_e62{margin-top:20px!important}}@media (max-width:767px){.tdi_69_e62{margin-top:20px!important}}</style><div class="vc_column tdi_71_671 wpb_column vc_column_container tdc-column td-pb-span8"><style scoped>.tdi_71_671{vertical-align:baseline}.tdi_71_671 .wpb_wrapper,.tdi_71_671 .wpb_wrapper .tdc-elements{display:block}.tdi_71_671 .wpb_wrapper .tdc-elements{width:100%}.tdi_71_671 .wpb_wrapper{height:auto}.tdi_71_671{width:calc(100% - 340px)!important}@media (min-width:1019px) and (max-width:1140px){.tdi_71_671{width:calc(100% - 240px)!important}}@media (min-width:768px) and (max-width:1018px){.tdi_71_671{width:calc(100% - 230px)!important}}@media (max-width:767px){.tdi_71_671{width:100%!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_72_e74 td-pb-border-top td_block_template_1 tdb-breadcrumbs " data-td-block-uid="tdi_72_e74" ><style>.tdi_72_e74 .tdb-bread-sep{font-size:8px;margin:0 5px}.td-theme-wrap .tdi_72_e74{text-align:left}</style><div class="tdb-block-inner td-fix-index"><span><a title="View all posts in Transportation" class="tdb-entry-crumb" href="https://fortworthbusiness.com/transportation/">Transportation</a></span> <i class="td-icon-right tdb-bread-sep tdb-bred-no-url-last"></i> <span class="tdb-bred-no-url-last">Dog reduces wildlife, aircraft encounters at WVa airport</span></div></div><script type="application/ld+json">{
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://fortworthbusiness.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://fortworthbusiness.com/transportation/",
                                "name": "Transportation"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "Dog reduces wildlife, aircraft encounters at WVa airport"                                
                            }
                        }    ]
                        }</script><div class="td_block_wrap tdb_single_categories tdi_73_e77 td-pb-border-top td_block_template_1 " data-td-block-uid="tdi_73_e77" ><style>@media (min-width:1019px) and (max-width:1140px){.tdi_73_e77{margin-bottom:0px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_73_e77{margin-bottom:0px!important}}@media (max-width:767px){.tdi_73_e77{margin-bottom:0px!important}}</style><style>.tdi_73_e77 .tdb-entry-category{padding:3px 4px 2px;font-family:Source Sans Pro!important;font-weight:400!important;text-transform:uppercase!important;letter-spacing:1px!important}.tdi_73_e77 .tdb-cat-bg{border-width:1px}.tdi_73_e77 .tdb-cat-sep{font-size:14px}.tdi_73_e77 .tdb-cat-text{margin-right:10px}.td-theme-wrap .tdi_73_e77{text-align:left}</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://fortworthbusiness.com/transportation/" ><span class="tdb-cat-bg"></span>Transportation</a></div></div><div class="td_block_wrap tdb_title tdi_74_25f tdb-single-title td-pb-border-top td_block_template_1" data-td-block-uid="tdi_74_25f" ><style>.tdi_74_25f{margin-bottom:5px!important}@media (max-width:767px){.tdi_74_25f{margin-bottom:0px!important}}</style><style>.tdi_74_25f .tdb-title-line:after{height:2px;bottom:40%}.tdi_74_25f .tdb-title-line{height:50px}.td-theme-wrap .tdi_74_25f{text-align:left}.tdi_74_25f .tdb-first-letter{left:-.36em;right:auto}.tdi_74_25f .tdb-title-text{font-family:Copernicus-Extrabold!important;line-height:1.1!important;font-weight:600!important}@media (min-width:1019px) and (max-width:1140px){.tdi_74_25f .tdb-title-text{font-family:Copernicus-Extrabold!important;font-size:30px!important;line-height:1.1!important;font-weight:600!important}}@media (min-width:768px) and (max-width:1018px){.tdi_74_25f .tdb-title-text{font-family:Copernicus-Extrabold!important;font-size:24px!important;line-height:1.1!important;font-weight:600!important}}@media (max-width:767px){.tdi_74_25f .tdb-title-text{font-family:Copernicus-Extrabold!important;font-size:24px!important;line-height:1.1!important;font-weight:600!important}}</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Dog reduces wildlife, aircraft encounters at WVa airport</h1><div></div><div class="tdb-title-line"></div></div></div><div class="vc_row_inner tdi_77_7e8 vc_row vc_inner wpb_row td-pb-row" ><style scoped>.tdi_77_7e8{position:relative!important;top:0;transform:none;-webkit-transform:none}.tdi_77_7e8,.tdi_77_7e8 .tdc-inner-columns{display:block}.tdi_77_7e8 .tdc-inner-columns{width:100%}@media (min-width:768px){.tdi_77_7e8{margin-left:0;margin-right:0}.tdi_77_7e8 .vc_column_inner{padding-left:0;padding-right:0}}</style><div class="vc_column_inner tdi_79_f5f wpb_column vc_column_container tdc-inner-column td-pb-span6"><style scoped>.tdi_79_f5f{vertical-align:baseline}.tdi_79_f5f .wpb_wrapper,.tdi_79_f5f .wpb_wrapper .tdc-elements{display:block}.tdi_79_f5f .wpb_wrapper .tdc-elements{width:100%}.tdi_79_f5f{padding-top:10px!important}@media (min-width:768px) and (max-width:1018px){.tdi_79_f5f{padding-top:5px!important;width:100%!important}}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_80_a46 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_80_a46" ><style>@media (min-width:768px) and (max-width:1018px){.tdi_80_a46{margin-top:1px!important}}@media (max-width:767px){.tdi_80_a46{margin-top:1px!important}}</style><style>.tdi_80_a46{display:inline-block}.tdi_80_a46 .tdb-author-name-wrap{align-items:baseline}.tdi_80_a46 .tdb-author-by{margin-right:5px;font-family:Source Sans Pro!important;font-size:13px!important;line-height:20px!important;font-style:italic!important;font-weight:400!important}.tdi_80_a46 .avatar{width:20px;height:20px;margin-right:6px;border-radius:50%}.tdi_80_a46 .tdb-author-name{color:#000;font-family:Source Sans Pro!important;font-size:13px!important;line-height:20px!important;font-style:italic!important;font-weight:600!important}</style><div class="tdb-block-inner td-fix-index"><div class="tdb-author-name-wrap"><span class="tdb-author-by">By</span> <a class="tdb-author-name" href="https://fortworthbusiness.com/author/apnews/">AP News</a></div></div></div><div class="td_block_wrap tdb_single_date tdi_81_22e td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_81_22e" ><style>.tdi_81_22e{margin-left:10px!important}</style><style>.tdi_81_22e{display:inline-block;font-family:Source Sans Pro!important;font-size:13px!important;line-height:20px!important;font-style:italic!important;font-weight:400!important}.tdi_81_22e i{font-size:14px;margin-right:5px}</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2020-08-22T23:14:52-05:00">August 22, 2020</time></div></div></div></div></div><div class="vc_column_inner tdi_83_0df wpb_column vc_column_container tdc-inner-column td-pb-span6"><style scoped>.tdi_83_0df{vertical-align:baseline}.tdi_83_0df .wpb_wrapper,.tdi_83_0df .wpb_wrapper .tdc-elements{display:block}.tdi_83_0df .wpb_wrapper .tdc-elements{width:100%}@media (min-width:768px) and (max-width:1018px){.tdi_83_0df{width:100%!important}}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_84_2e7 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_84_2e7" ><style>@media (min-width:1019px) and (max-width:1140px){.tdi_84_2e7{margin-bottom:10px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_84_2e7{margin-bottom:15px!important;display:inline-block!important}}@media (max-width:767px){.tdi_84_2e7{display:inline-block!important}}</style><style>.tdi_84_2e7 .td-post-sharing,.tdi_84_2e7 .tdb-share-classic{text-align:right}</style><div id="tdi_84_2e7" class="td-post-sharing tdb-block td-ps-border td-ps-border-grey td-ps-notext td-ps-icon-color td-ps-text-color td-post-sharing-style16 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ffortworthbusiness.com%2Ftransportation%2Fdog-reduces-wildlife-aircraft-encounters-at-wva-airport%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Dog+reduces+wildlife%2C+aircraft+encounters+at+WVa+airport&url=https%3A%2F%2Ffortworthbusiness.com%2Ftransportation%2Fdog-reduces-wildlife-aircraft-encounters-at-wva-airport%2F&via=fwbusinesspress"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://fortworthbusiness.com/transportation/dog-reduces-wildlife-aircraft-encounters-at-wva-airport/&amp;media=https://images.unsplash.com/photo-1519395075763-ff6f118e7d92?ixlib=rb-1.2.1&ixid=eyJhcHBfaWQiOjE1MDQxOX0&fm=jpg&q=85&fit=crop&w=2560&h=1707&description=Hercules, the 3-year-old border collie charged with keeping birds and other forest-dwelling animals off Yeager Airport&#039;s runways and taxiways, is credited with dramatically reducing the number of wildlife strikes to aircraft at the Charleston airport, including a rare strike-free three-month period."><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://fortworthbusiness.com/transportation/dog-reduces-wildlife-aircraft-encounters-at-wva-airport/&title=Dog+reduces+wildlife%2C+aircraft+encounters+at+WVa+airport"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://fortworthbusiness.com/transportation/dog-reduces-wildlife-aircraft-encounters-at-wva-airport/&title=Dog+reduces+wildlife%2C+aircraft+encounters+at+WVa+airport"><div class="td-social-but-icon"><i class="td-icon-reddit"></i></div><div class="td-social-but-text">ReddIt</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_84_2e7"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div></div></div></div></div><div class="td_block_wrap tdb_single_featured_image tdi_85_cc6 tdb-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_85_cc6" ><style>@media (max-width:767px){.tdi_85_cc6{margin-right:-20px!important;margin-left:-20px!important}}</style><style>.tdi_85_cc6 .td-audio-player{font-size:12px}.tdi_85_cc6 .tdb-caption-text{margin:6px 0 0}.tdi_85_cc6:hover .tdb-block-inner:before{opacity:0}</style><div class="tdb-block-inner td-fix-index"><figure> <img width="1068" height="712" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201068%20712'%3E%3C/svg%3E" alt="white, brown, and black dog looking outside" title="" data-lazy-src="https://images.unsplash.com/photo-1519395075763-ff6f118e7d92?ixlib=rb-1.2.1&ixid=eyJhcHBfaWQiOjE1MDQxOX0&fm=jpg&q=85&fit=crop&w=1068&h=712" /><noscript><img width="1068" height="712" class="entry-thumb" src="https://images.unsplash.com/photo-1519395075763-ff6f118e7d92?ixlib=rb-1.2.1&ixid=eyJhcHBfaWQiOjE1MDQxOX0&fm=jpg&q=85&fit=crop&w=1068&h=712" alt="white, brown, and black dog looking outside" title="" /></noscript><figcaption class="tdb-caption-text">Photo by <a href="https://unsplash.com/@racheldeanne" rel="nofollow">Rachel Moenning</a> on <a href="https://unsplash.com/?utm_source=fort-worth-business-press&#038;utm_medium=referral" rel="nofollow">Unsplash</a></figcaption></figure></div></div><div class="vc_row_inner tdi_87_2f4 vc_row vc_inner wpb_row td-pb-row" ><style scoped>.tdi_87_2f4{position:relative!important;top:0;transform:none;-webkit-transform:none}.tdi_87_2f4,.tdi_87_2f4 .tdc-inner-columns{display:block}.tdi_87_2f4 .tdc-inner-columns{width:100%}@media (min-width:768px){.tdi_87_2f4{margin-left:-15px;margin-right:-15px}.tdi_87_2f4 .vc_column_inner{padding-left:15px;padding-right:15px}}@media (min-width:1019px) and (max-width:1140px){@media (min-width:768px){.tdi_87_2f4{margin-left:-10px;margin-right:-10px}.tdi_87_2f4 .vc_column_inner{padding-left:10px;padding-right:10px}}}@media (min-width:768px) and (max-width:1018px){@media (min-width:768px){.tdi_87_2f4{margin-left:-10px;margin-right:-10px}.tdi_87_2f4 .vc_column_inner{padding-left:10px;padding-right:10px}}}</style><div class="vc_column_inner tdi_89_2e7 wpb_column vc_column_container tdc-inner-column td-pb-span4 td-is-sticky"><style scoped>.tdi_89_2e7{vertical-align:baseline}.tdi_89_2e7 .wpb_wrapper,.tdi_89_2e7 .wpb_wrapper .tdc-elements{display:block}.tdi_89_2e7 .wpb_wrapper .tdc-elements{width:100%}@media (min-width:768px) and (max-width:1018px){.tdi_89_2e7{display:none!important}}@media (max-width:767px){.tdi_89_2e7{display:none!important}}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_90_475 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_90_475" ><style>.td-theme-wrap .tdi_90_475 .td-block-title>*,.td-theme-wrap .tdi_90_475 .td-pulldown-filter-link:hover,.td-theme-wrap .tdi_90_475 .td-subcat-item a:hover,.td-theme-wrap .tdi_90_475 .td-subcat-item .td-cur-simple-item,.td-theme-wrap .tdi_90_475 .td-subcat-dropdown:hover .td-subcat-more span,.td-theme-wrap .tdi_90_475 .td-subcat-dropdown:hover .td-subcat-more i{color:#c22026}.td-theme-wrap .tdi_90_475 .td-subcat-dropdown ul:after{background-color:#c22026}.td-theme-wrap .tdi_90_475 .td_module_wrap:hover .entry-title a,.td-theme-wrap .tdi_90_475 .td_quote_on_blocks,.td-theme-wrap .tdi_90_475 .td-opacity-cat .td-post-category:hover,.td-theme-wrap .tdi_90_475 .td-opacity-read .td-read-more a:hover,.td-theme-wrap .tdi_90_475 .td-opacity-author .td-post-author-name a:hover,.td-theme-wrap .tdi_90_475 .td-instagram-user a{color:#c22026}.td-theme-wrap .tdi_90_475 .td-next-prev-wrap a:hover,.td-theme-wrap .tdi_90_475 .td-load-more-wrap a:hover{background-color:#c22026;border-color:#c22026}.td-theme-wrap .tdi_90_475 .td-read-more a,.td-theme-wrap .tdi_90_475 .td-weather-information:before,.td-theme-wrap .tdi_90_475 .td-weather-week:before,.td-theme-wrap .tdi_90_475 .td-exchange-header:before,.td-theme-wrap .td-footer-wrapper .tdi_90_475 .td-post-category,.td-theme-wrap .tdi_90_475 .td-post-category:hover{background-color:#c22026}.tdi_90_475{margin-bottom:-5px!important}@media (min-width:768px) and (max-width:1018px){.tdi_90_475{margin-bottom:-15px!important}}</style><style>.tdi_90_475 .td-block-title a,.tdi_90_475 .td-block-title span{font-family:Source Sans Pro!important;font-size:24px!important;font-weight:900!important}@media (min-width:1019px) and (max-width:1140px){.tdi_90_475 .td-block-title a,.tdi_90_475 .td-block-title span{font-family:Source Sans Pro!important;font-size:19px!important;font-weight:900!important}}@media (min-width:768px) and (max-width:1018px){.tdi_90_475 .td-block-title a,.tdi_90_475 .td-block-title span{font-family:Source Sans Pro!important;font-size:18px!important;font-weight:900!important}}</style><h4 class="td-block-title"><span class="td-pulldown-size">Other News</span></h4></div><div class="td_block_wrap td_flex_block_1 tdi_91_1ef td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_91_1ef" ><style>.tdi_91_1ef{margin-bottom:30px!important;padding-top:19px!important;padding-right:19px!important;padding-bottom:19px!important;padding-left:19px!important;border-color:#eaeaea!important;border-style:solid!important;border-width:1px 1px 1px 1px!important}@media (min-width:768px) and (max-width:1018px){.tdi_91_1ef{margin-bottom:20px!important;padding-top:10px!important;padding-right:10px!important;padding-bottom:10px!important;padding-left:10px!important}}@media (min-width:1019px) and (max-width:1140px){.tdi_91_1ef{padding-top:10px!important;padding-right:10px!important;padding-bottom:10px!important;padding-left:10px!important}}</style><style>.tdi_91_1ef .td-image-wrap{padding-bottom:100%}.tdi_91_1ef .entry-thumb{background-position:center 50%}.tdi_91_1ef .td-image-container{flex:0 0 26%;width:26%;display:block;order:1}.ie10 .tdi_91_1ef .td-image-container,.ie11 .tdi_91_1ef .td-image-container{flex:0 0 auto}.tdi_91_1ef .td-module-container{flex-direction:row;border-color:#eaeaea!important}.tdi_91_1ef .td-module-meta-info{flex:1;padding:4px 10px 0 0;border-color:#eaeaea}.tdi_91_1ef .td_module_wrap{padding-left:20px;padding-right:20px;padding-bottom:15px;margin-bottom:15px}.tdi_91_1ef .td_block_inner{margin-left:-20px;margin-right:-20px}.tdi_91_1ef .td-module-container:before{bottom:-15px;border-color:#eaeaea}.tdi_91_1ef .td-post-vid-time{display:block}.tdi_91_1ef .td-post-category{padding:3px 4px 2px;display:none;font-family:Source Sans Pro!important;font-weight:400!important;text-transform:uppercase!important;letter-spacing:1px!important}.tdi_91_1ef .td-author-photo .avatar{width:20px;height:20px;margin-right:6px;border-radius:50%}.tdi_91_1ef .td-excerpt{display:none;column-count:1;column-gap:48px}.tdi_91_1ef .td-audio-player{opacity:1;visibility:visible;height:auto;font-size:13px}.tdi_91_1ef .td-read-more{display:none}.tdi_91_1ef .td-post-author-name{display:none}.tdi_91_1ef .entry-review-stars{display:inline-block}.tdi_91_1ef .td-icon-star,.tdi_91_1ef .td-icon-star-empty,.tdi_91_1ef .td-icon-star-half{font-size:15px}.tdi_91_1ef .td-module-comments{display:none}.tdi_91_1ef .td_module_wrap:nth-last-child(1){margin-bottom:0;padding-bottom:0}.tdi_91_1ef .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none}.tdi_91_1ef .td_module_wrap:hover .td-module-title a{color:#c22026!important}.tdi_91_1ef .td-post-author-name a{color:#000}.tdi_91_1ef .td-post-date,.tdi_91_1ef .td-post-author-name span{color:#000}.tdi_91_1ef .entry-title{font-family:Gelasio!important;font-size:15px!important;line-height:1.1!important;font-weight:700!important}.tdi_91_1ef .td-editor-date,.tdi_91_1ef .td-editor-date .td-post-author-name,.tdi_91_1ef .td-module-comments a{font-family:Source Sans Pro!important;font-size:13px!important;line-height:1!important;font-style:italic!important;font-weight:400!important}html:not([class*='ie']) .tdi_91_1ef .td-module-container:hover .entry-thumb:before{opacity:0}@media (min-width:1019px) and (max-width:1140px){.tdi_91_1ef .td_module_wrap{padding-bottom:10px;margin-bottom:10px;padding-bottom:10px!important;margin-bottom:10px!important}.tdi_91_1ef .td-module-container:before{bottom:-10px}.tdi_91_1ef .td_module_wrap:nth-last-child(1){margin-bottom:0!important;padding-bottom:0!important}.tdi_91_1ef .td_module_wrap .td-module-container:before{display:block!important}.tdi_91_1ef .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none!important}.tdi_91_1ef .entry-title{font-family:Gelasio!important;font-size:14px!important;line-height:1.1!important;font-weight:700!important}}@media (min-width:768px) and (max-width:1018px){.tdi_91_1ef .td-module-meta-info{padding:0 10px 0 0}.tdi_91_1ef .td_module_wrap{padding-bottom:5px;margin-bottom:5px;padding-bottom:5px!important;margin-bottom:5px!important}.tdi_91_1ef .td-module-container:before{bottom:-5px}.tdi_91_1ef .td-post-date,.tdi_91_1ef .td-post-author-name span{display:none}.tdi_91_1ef .td_module_wrap:nth-last-child(1){margin-bottom:0!important;padding-bottom:0!important}.tdi_91_1ef .td_module_wrap .td-module-container:before{display:block!important}.tdi_91_1ef .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none!important}.tdi_91_1ef .entry-title{font-family:Gelasio!important;font-size:12px!important;line-height:1.1!important;font-weight:700!important}.tdi_91_1ef .td-editor-date,.tdi_91_1ef .td-editor-date .td-post-author-name,.tdi_91_1ef .td-module-comments a{font-family:Source Sans Pro!important;font-size:12px!important;line-height:1!important;font-style:italic!important;font-weight:400!important}}@media (max-width:767px){.tdi_91_1ef .td_module_wrap{padding-bottom:15px;margin-bottom:15px;padding-bottom:15px!important;margin-bottom:15px!important}.tdi_91_1ef .td-module-container:before{bottom:-15px}.tdi_91_1ef .td_module_wrap:nth-last-child(1){margin-bottom:0!important;padding-bottom:0!important}.tdi_91_1ef .td_module_wrap .td-module-container:before{display:block!important}.tdi_91_1ef .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none!important}}</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_91_1ef class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://fortworthbusiness.com/health-care/tarrant-county-reports-22-covid-deaths-on-saturday/" rel="bookmark" class="td-image-wrap " title="Tarrant County reports 22 COVID deaths on Saturday" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://fortworthbusiness.com/wp-content/uploads/2020/04/cc5aee8f812f3e5914509ef3c238e41e-6-324x400.jpg" ></span></a></div></div><div class="td-module-meta-info"> <a href="https://fortworthbusiness.com/health-care/" class="td-post-category">Health Care</a><h3 class="entry-title td-module-title"><a href="https://fortworthbusiness.com/health-care/tarrant-county-reports-22-covid-deaths-on-saturday/" rel="bookmark" title="Tarrant County reports 22 COVID deaths on Saturday">Tarrant County reports 22 COVID deaths on Saturday</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://fortworthbusiness.com/author/fwbp-staff/">FWBP Staff</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-22T23:17:25-05:00" >August 22, 2020</time></span> </span></div><div class="td-excerpt"> Tarrant County Public Health reported 22 COVID-19 deaths on Saturday, Aug. 22 including seven from July. All had underlying health conditions and...</div><div class="td-read-more"> <a href="https://fortworthbusiness.com/health-care/tarrant-county-reports-22-covid-deaths-on-saturday/">Read more</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://fortworthbusiness.com/transportation/dog-reduces-wildlife-aircraft-encounters-at-wva-airport/" rel="bookmark" class="td-image-wrap " title="Dog reduces wildlife, aircraft encounters at WVa airport" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://images.unsplash.com/photo-1519395075763-ff6f118e7d92?ixlib=rb-1.2.1&ixid=eyJhcHBfaWQiOjE1MDQxOX0&fm=jpg&q=85&fit=crop&w=324&h=400" ></span></a></div></div><div class="td-module-meta-info"> <a href="https://fortworthbusiness.com/transportation/" class="td-post-category">Transportation</a><h3 class="entry-title td-module-title"><a href="https://fortworthbusiness.com/transportation/dog-reduces-wildlife-aircraft-encounters-at-wva-airport/" rel="bookmark" title="Dog reduces wildlife, aircraft encounters at WVa airport">Dog reduces wildlife, aircraft encounters at WVa airport</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://fortworthbusiness.com/author/apnews/">AP News</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-22T23:14:52-05:00" >August 22, 2020</time></span> </span></div><div class="td-excerpt"> By RICK STEELHAMMER, The Charleston Gazette-Mail undefinedCHARLESTON, W.Va. (AP) — Hercules, the 3-year-old border collie charged with keeping birds and other forest-dwelling...</div><div class="td-read-more"> <a href="https://fortworthbusiness.com/transportation/dog-reduces-wildlife-aircraft-encounters-at-wva-airport/">Read more</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://fortworthbusiness.com/government/apology-at-sentencing-deepens-mystery-of-golden-state-killer/" rel="bookmark" class="td-image-wrap " title="Apology at sentencing deepens mystery of Golden State Killer" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://fortworthbusiness.com/wp-content/uploads/2020/05/crime-scene-do-not-cross-signage-923681-324x400.jpg" ></span></a></div></div><div class="td-module-meta-info"> <a href="https://fortworthbusiness.com/government/" class="td-post-category">Government</a><h3 class="entry-title td-module-title"><a href="https://fortworthbusiness.com/government/apology-at-sentencing-deepens-mystery-of-golden-state-killer/" rel="bookmark" title="Apology at sentencing deepens mystery of Golden State Killer">Apology at sentencing deepens mystery of Golden State Killer</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://fortworthbusiness.com/author/apnews/">AP News</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-22T23:10:27-05:00" >August 22, 2020</time></span> </span></div><div class="td-excerpt"> By DON THOMPSON Associated PressSACRAMENTO, Calif. (AP) — Just before receiving multiple consecutive life sentences, Joseph James DeAngelo, the former California police...</div><div class="td-read-more"> <a href="https://fortworthbusiness.com/government/apology-at-sentencing-deepens-mystery-of-golden-state-killer/">Read more</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://fortworthbusiness.com/government/reverend-haunted-by-sisters-unsolved-1978-slaying/" rel="bookmark" class="td-image-wrap " title="Reverend haunted by sister&#8217;s unsolved 1978 slaying" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://fortworthbusiness.com/wp-content/uploads/2020/05/crime-scene-do-not-cross-signage-923681-324x400.jpg" ></span></a></div></div><div class="td-module-meta-info"> <a href="https://fortworthbusiness.com/government/" class="td-post-category">Government</a><h3 class="entry-title td-module-title"><a href="https://fortworthbusiness.com/government/reverend-haunted-by-sisters-unsolved-1978-slaying/" rel="bookmark" title="Reverend haunted by sister&#8217;s unsolved 1978 slaying">Reverend haunted by sister&#8217;s unsolved 1978 slaying</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://fortworthbusiness.com/author/apnews/">AP News</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-22T23:08:47-05:00" >August 22, 2020</time></span> </span></div><div class="td-excerpt"> By DAVE SUTOR, The (Johnstown) Tribune-Democrat undefinedJOHNSTOWN, Pa. (AP) — From the night of Nov. 6, 1978 – when his sister, Maxine...</div><div class="td-read-more"> <a href="https://fortworthbusiness.com/government/reverend-haunted-by-sisters-unsolved-1978-slaying/">Read more</a></div></div></div></div></div></div><div class="tdb-author-box td_block_wrap tdb_single_author_box tdi_92_72c tdb-content-vert-top td-pb-border-top td_block_template_1" data-td-block-uid="tdi_92_72c" ><style>.tdi_92_72c{padding:21px;border:1px solid #ededed}.tdi_92_72c .tdb-author-photo{display:inline-block;width:120px;transform:translateZ(0);-webkit-transform:translateZ(0);pointer-events:auto}.tdi_92_72c .tdb-author-info{display:inline-block;width:100%;padding-top:10px;padding-left:0}.tdi_92_72c .tdb-block-inner{text-align:center}.tdi_92_72c .avatar,.tdi_92_72c .tdb-author-photo:before,.tdi_92_72c .tdb-author-photo:after{border-radius:100px}.tdi_92_72c .tdb-author-name:hover{color:#4c4084}.tdi_92_72c .tdb-author-url:hover{color:#4c4084}.tdi_92_72c .tdb-social-item i{font-size:15px;vertical-align:middle;line-height:15px}.tdi_92_72c .tdb-social-item i.td-icon-twitter,.tdi_92_72c .tdb-social-item i.td-icon-linkedin,.tdi_92_72c .tdb-social-item i.td-icon-pinterest,.tdi_92_72c .tdb-social-item i.td-icon-blogger,.tdi_92_72c .tdb-social-item i.td-icon-vimeo{font-size:12px}.tdi_92_72c .tdb-social-item{min-width:15px;height:15px;margin:7px 14px 7px 0}.tdi_92_72c .tdb-social-item:hover i{color:#4c4084}.tdi_92_72c .tdb-author-name{font-family:Gelasio!important;font-size:20px!important}.tdi_92_72c .tdb-author-url{font-family:Source Sans Pro!important}.tdi_92_72c .tdb-author-descr{font-family:Source Sans Pro!important;font-size:14px!important;line-height:1.3!important}.tdi_92_72c .tdb-author-photo:hover:before{opacity:0}@media (min-width:1019px) and (max-width:1140px){.tdi_92_72c{padding:10px;border:1px solid #ededed}.tdi_92_72c .tdb-author-name{font-family:Gelasio!important;font-size:16px!important}.tdi_92_72c .tdb-author-descr{font-family:Source Sans Pro!important;font-size:12px!important;line-height:1.3!important}}@media (min-width:768px) and (max-width:1018px){.tdi_92_72c{padding:10px;border:1px solid #ededed}.tdi_92_72c .tdb-author-descr{font-family:Source Sans Pro!important;font-size:11px!important;line-height:1.3!important}}@media (max-width:767px){.tdi_92_72c{border:1px solid #ededed}}</style><div class="tdb-block-inner td-fix-index"><a href="https://fortworthbusiness.com/author/apnews/" class="tdb-author-photo"><img alt='AP News' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20120%20120'%3E%3C/svg%3E" class='avatar avatar-120 photo' height='120' width='120' data-lazy-src="https://fortworthbusiness.com/wp-content/uploads/2020/07/ap_news_logo-120x120.png" /><noscript><img alt='AP News' src='https://fortworthbusiness.com/wp-content/uploads/2020/07/ap_news_logo-120x120.png' class='avatar avatar-120 photo' height='120' width='120' /></noscript></a><div class="tdb-author-info"><a href="https://fortworthbusiness.com/author/apnews/" class="tdb-author-name">AP News</a><a href="https://apnews.com/" class="tdb-author-url">https://apnews.com/</a><div class="tdb-author-descr"></div><div class="tdb-author-social"><a href="https://www.facebook.com/APNews" target="_blank" title="facebook" class="tdb-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.linkedin.com/company/associated-press" target="_blank" title="linkedin" class="tdb-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://twitter.com/AP" target="_blank" title="twitter" class="tdb-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://www.youtube.com/ap" target="_blank" title="youtube" class="tdb-social-item"><i class="td-icon-font td-icon-youtube"></i></a></div></div></div></div></div></div></div><div class="vc_column_inner tdi_94_47d wpb_column vc_column_container tdc-inner-column td-pb-span8"><style scoped>.tdi_94_47d{vertical-align:baseline}.tdi_94_47d .wpb_wrapper,.tdi_94_47d .wpb_wrapper .tdc-elements{display:block}.tdi_94_47d .wpb_wrapper .tdc-elements{width:100%}@media (min-width:768px) and (max-width:1018px){.tdi_94_47d{width:100%!important}}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_content tdi_95_0d2 td-pb-border-top td_block_template_1 td-post-content tagdiv-type" data-td-block-uid="tdi_95_0d2" ><style>.tdi_95_0d2{margin-top:0px!important}</style><style>.tdi_95_0d2,.tdi_95_0d2>p{font-family:BioSansRegular!important;font-size:16px!important;line-height:1.6!important}.tdi_95_0d2 .tdb-block-inner blockquote p{font-family:Gelasio!important;font-style:normal!important}@media (min-width:768px) and (max-width:1018px){.tdi_95_0d2,.tdi_95_0d2>p{font-family:BioSansRegular!important;font-size:15px!important;line-height:1.6!important}}</style><div class="tdb-block-inner td-fix-index"><p><br>By RICK STEELHAMMER, The Charleston Gazette-Mail undefined<br>CHARLESTON, W.Va. (AP) — Hercules, the 3-year-old border collie charged with keeping birds and other forest-dwelling animals off Yeager Airport&#8217;s runways and taxiways, is credited with dramatically reducing the number of wildlife strikes to aircraft at the Charleston airport, including a rare strike-free three-month period.<br>Since joining the staff at Yeager in October 2018 after undergoing training in wildlife management protocols, Hercules has made 2- to 3-mile patrols of the airport&#8217;s operations area each day to keep animals out of the path of aircraft.<br>Like other U.S. airports, birds make up the majority of wildlife strikes at Yeager, and Hercules is more than happy to chase them out of harm&#8217;s way &#8212; for both flight crews and feathered fliers.</p><p><br>During the third quarter of the 2020 fiscal year, when the no-strike period took place, Hercules chased or otherwise harassed nearly 900 birds and other animals to keep them away from aircraft, according to data collected by the U.S. Department of Agriculture. The USDA has a longstanding wildlife management agreement with the Charleston airport.<br>&#8220;Wildlife strikes can bring a plane down,&#8221; said Nick Keller, Yeager Airport&#8217;s CEO. &#8220;That is why we take this issue seriously, and why we have our wildlife dog Hercules. To have zero strikes three months in a row is incredible.&#8221;<br>&#8220;Bird strikes are dangerous because birds usually fly in fig flocks,&#8221; said Russ Kennedy, Yeager&#8217;s operations manager. Birds can cause serious mechanical issues if they &#8220;can get into a jet engine or other parts of a plane,&#8221; Kennedy said.</p><p>ercules makes his rounds in the company of a new full-time wildlife management specialist.<br>Bird strikes to commercial aircraft at Yeager Airport in 2019 included two incidents involving hawks, one involving cuckoos, and single-bird incidents involving a chimney swift and a ruby crowned kinglet, according to an FAA wildlife strike database. None of those bird strikes caused damage to the aircraft.<br>Prior to Hercules&#8217; tenure at the airport, wildlife strikes have included at least two coyotes, two deer, three bats, three geese and a yellow bellied sapsucker. The only strike resulting in significant damage to an aircraft was one of the deer encounters, according to the FAA data.<br>&#8220;We are so proud of Hercules,&#8221; Keller said. &#8220;He has an incredibly important job and he does it very well.&#8221;<br>Hercules was bought and trained with a $7,500 allocation from the Kanawha County Commission.</p></div></div><div class="td_block_wrap tdb_single_post_share tdi_99_178 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_99_178" ><style>.tdi_99_178{margin-top:20px!important}</style><div id="tdi_99_178" class="td-post-sharing tdb-block td-ps-border td-ps-border-grey td-ps-notext td-ps-icon-color td-ps-text-color td-post-sharing-style16 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ffortworthbusiness.com%2Ftransportation%2Fdog-reduces-wildlife-aircraft-encounters-at-wva-airport%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Dog+reduces+wildlife%2C+aircraft+encounters+at+WVa+airport&url=https%3A%2F%2Ffortworthbusiness.com%2Ftransportation%2Fdog-reduces-wildlife-aircraft-encounters-at-wva-airport%2F&via=fwbusinesspress"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://fortworthbusiness.com/transportation/dog-reduces-wildlife-aircraft-encounters-at-wva-airport/&amp;media=https://images.unsplash.com/photo-1519395075763-ff6f118e7d92?ixlib=rb-1.2.1&ixid=eyJhcHBfaWQiOjE1MDQxOX0&fm=jpg&q=85&fit=crop&w=2560&h=1707&description=Hercules, the 3-year-old border collie charged with keeping birds and other forest-dwelling animals off Yeager Airport&#039;s runways and taxiways, is credited with dramatically reducing the number of wildlife strikes to aircraft at the Charleston airport, including a rare strike-free three-month period."><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://fortworthbusiness.com/transportation/dog-reduces-wildlife-aircraft-encounters-at-wva-airport/&title=Dog+reduces+wildlife%2C+aircraft+encounters+at+WVa+airport"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://fortworthbusiness.com/transportation/dog-reduces-wildlife-aircraft-encounters-at-wva-airport/&title=Dog+reduces+wildlife%2C+aircraft+encounters+at+WVa+airport"><div class="td-social-but-icon"><i class="td-icon-reddit"></i></div><div class="td-social-but-text">ReddIt</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_99_178"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td_block_wrap tdb_single_next_prev tdi_100_2e7 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_100_2e7" ><style>.tdi_100_2e7{margin-top:40px!important}@media (min-width:768px) and (max-width:1018px){.tdi_100_2e7{margin-top:20px!important;margin-bottom:20px!important}}</style><style>.tdi_100_2e7 .tdb-next-post:hover a{color:#4c4084}.tdi_100_2e7 .tdb-next-post a{font-family:Gelasio!important;font-size:16px!important;line-height:1.2!important;font-weight:600!important}.tdi_100_2e7 .tdb-next-post span{font-family:Source Sans Pro!important;font-size:14px!important}@media (min-width:1019px) and (max-width:1140px){.tdi_100_2e7 .tdb-next-post a{font-family:Gelasio!important;font-size:14px!important;line-height:1.2!important;font-weight:600!important}}@media (min-width:768px) and (max-width:1018px){.tdi_100_2e7 .tdb-next-post a{font-family:Gelasio!important;font-size:14px!important;line-height:1.2!important;font-weight:600!important}}@media (max-width:767px){.tdi_100_2e7 .tdb-next-post a{font-family:Gelasio!important;font-size:12px!important;line-height:1.2!important;font-weight:600!important}}</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Previous article</span><a href="https://fortworthbusiness.com/government/apology-at-sentencing-deepens-mystery-of-golden-state-killer/">Apology at sentencing deepens mystery of Golden State Killer</a></div><div class="tdb-next-post tdb-next-post-bg tdb-post-next"><span>Next article</span><a href="https://fortworthbusiness.com/health-care/tarrant-county-reports-22-covid-deaths-on-saturday/">Tarrant County reports 22 COVID deaths on Saturday</a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_102_5e5 vc_row vc_inner wpb_row td-pb-row" ><style scoped>.tdi_102_5e5{position:relative!important;top:0;transform:none;-webkit-transform:none}.tdi_102_5e5,.tdi_102_5e5 .tdc-inner-columns{display:block}.tdi_102_5e5 .tdc-inner-columns{width:100%}</style><div class="vc_column_inner tdi_104_e4c wpb_column vc_column_container tdc-inner-column td-pb-span12"><style scoped>.tdi_104_e4c{vertical-align:baseline}.tdi_104_e4c .wpb_wrapper,.tdi_104_e4c .wpb_wrapper .tdc-elements{display:block}.tdi_104_e4c .wpb_wrapper .tdc-elements{width:100%}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_105_e75 td_block_template_1"><style>.tdi_105_e75{margin-bottom:40px!important;padding-top:10px!important;padding-bottom:20px!important;border-color:#eaeaea!important;border-style:solid!important;border-width:1px 1px 1px 1px!important}@media (min-width:768px) and (max-width:1018px){.tdi_105_e75{margin-bottom:20px!important}}</style><style>.tdi_105_e75.td-a-rec{text-align:center}.tdi_105_e75 .td-element-style{z-index:-1}</style><span class="td-adspot-title">- Advertisement -</span><div style="clear: both; " id="fwbp-1784509793"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-client="ca-pub-1328127778230865" data-ad-slot="1818313391" data-ad-layout="in-article" data-ad-format="fluid"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div></div></div></div></div></div></div><div class="vc_column tdi_107_924 wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky"><style scoped>.tdi_107_924{vertical-align:baseline}.tdi_107_924 .wpb_wrapper,.tdi_107_924 .wpb_wrapper .tdc-elements{display:block}.tdi_107_924 .wpb_wrapper .tdc-elements{width:100%}.tdi_107_924 .wpb_wrapper{height:auto}.tdi_107_924{width:340px!important}@media (min-width:1019px) and (max-width:1140px){.tdi_107_924{width:240px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_107_924{width:230px!important}}</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_108_554 td_block_template_1"><style>.tdi_108_554{margin-bottom:20px!important}@media (min-width:768px) and (max-width:1018px){.tdi_108_554{margin-bottom:10px!important}}</style><style>.tdi_108_554.td-a-rec{text-align:center}.tdi_108_554 .td-element-style{z-index:-1}</style><span class="td-adspot-title">- Advertisement -</span><div style="text-align: center; clear: both; " id="fwbp-427827475"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-1328127778230865" data-ad-slot="3846967515" data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_110_211 " ><aside class="td_block_template_1 widget advads_ad_widget-2 fwbp-widget"><a data-bid="1" href="https://fortworthbusiness.com/linkout/77063" rel="nofollow" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E" alt="" width="300" height="250" style="opacity: 1 !important; max-width: 100%; height: auto;" data-lazy-src="https://fortworthbusiness.com/wp-content/uploads/2020/07/BurgerWeek-300x250-1.gif" /><noscript><img src="https://fortworthbusiness.com/wp-content/uploads/2020/07/BurgerWeek-300x250-1.gif" alt="" width="300" height="250" style="opacity: 1 !important; max-width: 100%; height: auto;" /></noscript></a></aside><aside id="flipbook_widget-2" class="td_block_template_1 widget flipbook_widget-2 widget_flipbook_widget"><h4 class="block-title"><span>Today&#8217;s e-Edition</span></h4><center><a href="/e-editions/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://fortworthbusiness.com/wp-content/uploads/real3d-flipbook/flipbook_18/1.jpg"><noscript><img src="https://fortworthbusiness.com/wp-content/uploads/real3d-flipbook/flipbook_18/1.jpg"></noscript></a></center></div><div class="td_block_wrap td_block_title tdi_111_fee td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_111_fee" ><style>.td-theme-wrap .tdi_111_fee .td-block-title>*,.td-theme-wrap .tdi_111_fee .td-pulldown-filter-link:hover,.td-theme-wrap .tdi_111_fee .td-subcat-item a:hover,.td-theme-wrap .tdi_111_fee .td-subcat-item .td-cur-simple-item,.td-theme-wrap .tdi_111_fee .td-subcat-dropdown:hover .td-subcat-more span,.td-theme-wrap .tdi_111_fee .td-subcat-dropdown:hover .td-subcat-more i{color:#c22026}.td-theme-wrap .tdi_111_fee .td-subcat-dropdown ul:after{background-color:#c22026}.td-theme-wrap .tdi_111_fee .td_module_wrap:hover .entry-title a,.td-theme-wrap .tdi_111_fee .td_quote_on_blocks,.td-theme-wrap .tdi_111_fee .td-opacity-cat .td-post-category:hover,.td-theme-wrap .tdi_111_fee .td-opacity-read .td-read-more a:hover,.td-theme-wrap .tdi_111_fee .td-opacity-author .td-post-author-name a:hover,.td-theme-wrap .tdi_111_fee .td-instagram-user a{color:#c22026}.td-theme-wrap .tdi_111_fee .td-next-prev-wrap a:hover,.td-theme-wrap .tdi_111_fee .td-load-more-wrap a:hover{background-color:#c22026;border-color:#c22026}.td-theme-wrap .tdi_111_fee .td-read-more a,.td-theme-wrap .tdi_111_fee .td-weather-information:before,.td-theme-wrap .tdi_111_fee .td-weather-week:before,.td-theme-wrap .tdi_111_fee .td-exchange-header:before,.td-theme-wrap .td-footer-wrapper .tdi_111_fee .td-post-category,.td-theme-wrap .tdi_111_fee .td-post-category:hover{background-color:#c22026}.tdi_111_fee{margin-bottom:-5px!important}@media (min-width:768px) and (max-width:1018px){.tdi_111_fee{margin-bottom:-15px!important}}</style><style>.tdi_111_fee .td-block-title a,.tdi_111_fee .td-block-title span{font-family:Source Sans Pro!important;font-size:24px!important;font-weight:900!important}@media (min-width:1019px) and (max-width:1140px){.tdi_111_fee .td-block-title a,.tdi_111_fee .td-block-title span{font-family:Source Sans Pro!important;font-size:19px!important;font-weight:900!important}}@media (min-width:768px) and (max-width:1018px){.tdi_111_fee .td-block-title a,.tdi_111_fee .td-block-title span{font-family:Source Sans Pro!important;font-size:18px!important;font-weight:900!important}}</style><h4 class="td-block-title"><span class="td-pulldown-size">Latest News</span></h4></div><div class="td_block_wrap td_flex_block_1 tdi_112_0f0 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_112_0f0" ><style>.tdi_112_0f0{margin-bottom:30px!important;padding-top:19px!important;padding-right:19px!important;padding-bottom:19px!important;padding-left:19px!important;border-color:#eaeaea!important;border-style:solid!important;border-width:1px 1px 1px 1px!important}@media (min-width:768px) and (max-width:1018px){.tdi_112_0f0{margin-bottom:5px!important;padding-top:10px!important;padding-right:10px!important;padding-bottom:10px!important;padding-left:10px!important}}@media (min-width:1019px) and (max-width:1140px){.tdi_112_0f0{padding-top:10px!important;padding-right:10px!important;padding-bottom:10px!important;padding-left:10px!important}}</style><style>.tdi_112_0f0 .td-image-wrap{padding-bottom:100%}.tdi_112_0f0 .entry-thumb{background-position:center 50%}.tdi_112_0f0 .td-image-container{flex:0 0 26%;width:26%;display:block;order:1}.ie10 .tdi_112_0f0 .td-image-container,.ie11 .tdi_112_0f0 .td-image-container{flex:0 0 auto}.tdi_112_0f0 .td-module-container{flex-direction:row;border-color:#eaeaea!important}.tdi_112_0f0 .td-module-meta-info{flex:1;padding:4px 10px 0 0;border-color:#eaeaea}.tdi_112_0f0 .td_module_wrap{padding-left:20px;padding-right:20px;padding-bottom:15px;margin-bottom:15px}.tdi_112_0f0 .td_block_inner{margin-left:-20px;margin-right:-20px}.tdi_112_0f0 .td-module-container:before{bottom:-15px;border-color:#eaeaea}.tdi_112_0f0 .td-post-vid-time{display:block}.tdi_112_0f0 .td-post-category{padding:3px 4px 2px;display:none;font-family:Source Sans Pro!important;font-weight:400!important;text-transform:uppercase!important;letter-spacing:1px!important}.tdi_112_0f0 .td-author-photo .avatar{width:20px;height:20px;margin-right:6px;border-radius:50%}.tdi_112_0f0 .td-excerpt{display:none;column-count:1;column-gap:48px}.tdi_112_0f0 .td-audio-player{opacity:1;visibility:visible;height:auto;font-size:13px}.tdi_112_0f0 .td-read-more{display:none}.tdi_112_0f0 .td-post-author-name{display:none}.tdi_112_0f0 .entry-review-stars{display:inline-block}.tdi_112_0f0 .td-icon-star,.tdi_112_0f0 .td-icon-star-empty,.tdi_112_0f0 .td-icon-star-half{font-size:15px}.tdi_112_0f0 .td-module-comments{display:none}.tdi_112_0f0 .td_module_wrap:nth-last-child(1){margin-bottom:0;padding-bottom:0}.tdi_112_0f0 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none}.tdi_112_0f0 .td_module_wrap:hover .td-module-title a{color:#c22026!important}.tdi_112_0f0 .td-post-author-name a{color:#000}.tdi_112_0f0 .td-post-date,.tdi_112_0f0 .td-post-author-name span{color:#000}.tdi_112_0f0 .entry-title{font-family:Gelasio!important;font-size:15px!important;line-height:1.1!important;font-weight:700!important}.tdi_112_0f0 .td-editor-date,.tdi_112_0f0 .td-editor-date .td-post-author-name,.tdi_112_0f0 .td-module-comments a{font-family:Source Sans Pro!important;font-size:13px!important;line-height:1!important;font-style:italic!important;font-weight:400!important}html:not([class*='ie']) .tdi_112_0f0 .td-module-container:hover .entry-thumb:before{opacity:0}@media (min-width:1019px) and (max-width:1140px){.tdi_112_0f0 .td_module_wrap{padding-bottom:10px;margin-bottom:10px;padding-bottom:10px!important;margin-bottom:10px!important}.tdi_112_0f0 .td-module-container:before{bottom:-10px}.tdi_112_0f0 .td_module_wrap:nth-last-child(1){margin-bottom:0!important;padding-bottom:0!important}.tdi_112_0f0 .td_module_wrap .td-module-container:before{display:block!important}.tdi_112_0f0 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none!important}.tdi_112_0f0 .entry-title{font-family:Gelasio!important;font-size:14px!important;line-height:1.1!important;font-weight:700!important}}@media (min-width:768px) and (max-width:1018px){.tdi_112_0f0 .td-module-meta-info{padding:0 10px 0 0}.tdi_112_0f0 .td_module_wrap{padding-bottom:5px;margin-bottom:5px;padding-bottom:5px!important;margin-bottom:5px!important}.tdi_112_0f0 .td-module-container:before{bottom:-5px}.tdi_112_0f0 .td-post-date,.tdi_112_0f0 .td-post-author-name span{display:none}.tdi_112_0f0 .td_module_wrap:nth-last-child(1){margin-bottom:0!important;padding-bottom:0!important}.tdi_112_0f0 .td_module_wrap .td-module-container:before{display:block!important}.tdi_112_0f0 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none!important}.tdi_112_0f0 .entry-title{font-family:Gelasio!important;font-size:12px!important;line-height:1.1!important;font-weight:700!important}.tdi_112_0f0 .td-editor-date,.tdi_112_0f0 .td-editor-date .td-post-author-name,.tdi_112_0f0 .td-module-comments a{font-family:Source Sans Pro!important;font-size:12px!important;line-height:1!important;font-style:italic!important;font-weight:400!important}}@media (max-width:767px){.tdi_112_0f0 .td_module_wrap{padding-bottom:15px;margin-bottom:15px;padding-bottom:15px!important;margin-bottom:15px!important}.tdi_112_0f0 .td-module-container:before{bottom:-15px}.tdi_112_0f0 .td_module_wrap:nth-last-child(1){margin-bottom:0!important;padding-bottom:0!important}.tdi_112_0f0 .td_module_wrap .td-module-container:before{display:block!important}.tdi_112_0f0 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none!important}}</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_112_0f0 class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://fortworthbusiness.com/business/american-airlines-will-drop-flights-to-15-cities-in-october/" rel="bookmark" class="td-image-wrap " title="American Airlines will drop flights to 15 cities in October" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://fortworthbusiness.com/wp-content/uploads/2020/04/922857983728143100132b638136bd00-1-324x400.jpg" ></span></a></div></div><div class="td-module-meta-info"> <a href="https://fortworthbusiness.com/aviation/" class="td-post-category">Aviation</a><h3 class="entry-title td-module-title"><a href="https://fortworthbusiness.com/business/american-airlines-will-drop-flights-to-15-cities-in-october/" rel="bookmark" title="American Airlines will drop flights to 15 cities in October">American Airlines will drop flights to 15 cities in October</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://fortworthbusiness.com/author/apnews/">AP News</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-20T08:48:04-05:00" >August 20, 2020</time></span> </span></div><div class="td-excerpt"> By DAVID KOENIG AP Airlines Writer American Airlines will drop flights to 15 smaller U.S. cities in October when...</div><div class="td-read-more"> <a href="https://fortworthbusiness.com/business/american-airlines-will-drop-flights-to-15-cities-in-october/">Read more</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://fortworthbusiness.com/business/american-considering-cutting-flights-to-many-smaller-cities/" rel="bookmark" class="td-image-wrap " title="American considering cutting flights to many smaller cities" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://fortworthbusiness.com/wp-content/uploads/2020/04/922857983728143100132b638136bd00-1-324x400.jpg" ></span></a></div></div><div class="td-module-meta-info"> <a href="https://fortworthbusiness.com/aviation/" class="td-post-category">Aviation</a><h3 class="entry-title td-module-title"><a href="https://fortworthbusiness.com/business/american-considering-cutting-flights-to-many-smaller-cities/" rel="bookmark" title="American considering cutting flights to many smaller cities">American considering cutting flights to many smaller cities</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://fortworthbusiness.com/author/apnews/">AP News</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-13T14:23:32-05:00" >August 13, 2020</time></span> </span></div><div class="td-excerpt"> By DAVID KOENIG AP Airlines Writer DALLAS (AP) — American Airlines is planning to drop flights to up to...</div><div class="td-read-more"> <a href="https://fortworthbusiness.com/business/american-considering-cutting-flights-to-many-smaller-cities/">Read more</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://fortworthbusiness.com/transportation/nctcog-seeking-input-on-transportation-planning-initiatives/" rel="bookmark" class="td-image-wrap " title="NCTCOG seeking input on Transportation Planning Initiatives" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://images.unsplash.com/photo-1465138456624-660a77cb151f?ixlib=rb-1.2.1&ixid=eyJhcHBfaWQiOjE1MDQxOX0&fm=jpg&q=85&fit=crop&w=324&h=400" ></span></a></div></div><div class="td-module-meta-info"> <a href="https://fortworthbusiness.com/transportation/" class="td-post-category">Transportation</a><h3 class="entry-title td-module-title"><a href="https://fortworthbusiness.com/transportation/nctcog-seeking-input-on-transportation-planning-initiatives/" rel="bookmark" title="NCTCOG seeking input on Transportation Planning Initiatives">NCTCOG seeking input on Transportation Planning Initiatives</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://fortworthbusiness.com/author/fwbp-staff/">FWBP Staff</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-10T16:40:34-05:00" >August 10, 2020</time></span> </span></div><div class="td-excerpt"> North Texans are invited to comment online through Sept. 9 on several current transportation planning initiatives, including the...</div><div class="td-read-more"> <a href="https://fortworthbusiness.com/transportation/nctcog-seeking-input-on-transportation-planning-initiatives/">Read more</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://fortworthbusiness.com/transportation/beirut-explosion-the-disaster-was-exceptional-but-events-leading-up-to-it-were-not-researchers/" rel="bookmark" class="td-image-wrap " title="Beirut explosion: the disaster was exceptional but events leading up to it were not – researchers" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://images.unsplash.com/photo-1511737207395-5b1ff1f86e54?ixlib=rb-1.2.1&ixid=eyJhcHBfaWQiOjE1MDQxOX0&fm=jpg&q=85&fit=crop&w=324&h=400" ></span></a></div></div><div class="td-module-meta-info"> <a href="https://fortworthbusiness.com/transportation/" class="td-post-category">Transportation</a><h3 class="entry-title td-module-title"><a href="https://fortworthbusiness.com/transportation/beirut-explosion-the-disaster-was-exceptional-but-events-leading-up-to-it-were-not-researchers/" rel="bookmark" title="Beirut explosion: the disaster was exceptional but events leading up to it were not – researchers">Beirut explosion: the disaster was exceptional but events leading up to it were not – researchers</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://fortworthbusiness.com/author/apnews/">AP News</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-07T10:53:49-05:00" >August 7, 2020</time></span> </span></div><div class="td-excerpt"> Scott Edwards, University of Bristol and Christian Bueger, University of Copenhagen At the time...</div><div class="td-read-more"> <a href="https://fortworthbusiness.com/transportation/beirut-explosion-the-disaster-was-exceptional-but-events-leading-up-to-it-were-not-researchers/">Read more</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td_module_no_thumb"><div class="td-module-container td-category-pos-above"><div class="td-image-container"></div><div class="td-module-meta-info"> <a href="https://fortworthbusiness.com/transportation/" class="td-post-category">Transportation</a><h3 class="entry-title td-module-title"><a href="https://fortworthbusiness.com/transportation/trinity-metro-seeking-public-participation-in-bus-system-redesign/" rel="bookmark" title="Trinity Metro seeking public participation in bus system redesign">Trinity Metro seeking public participation in bus system redesign</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://fortworthbusiness.com/author/fwbp-staff/">FWBP Staff</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-04T17:57:30-05:00" >August 4, 2020</time></span> </span></div><div class="td-excerpt"> Trinity Metro is redesigning its bus network to create A Better Connection and says it need the help of the...</div><div class="td-read-more"> <a href="https://fortworthbusiness.com/transportation/trinity-metro-seeking-public-participation-in-bus-system-redesign/">Read more</a></div></div></div></div></div></div></div></div></div></div></div></div></article></div></div></div><div class="td-footer-template-wrap" style="position: relative"><div class="td-footer-wrap "><div id="tdi_113_b5f" class="tdc-zone"><div class="tdc_zone tdi_114_afe wpb_row td-pb-row" ><style scoped>.tdi_114_afe{min-height:0}</style><div id="tdi_115_da1" class="tdc-row stretch_row"><div class="vc_row tdi_116_2af wpb_row td-pb-row tdc-element-style" ><style scoped>.tdi_116_2af{min-height:0}.tdi_116_2af,.tdi_116_2af .tdc-columns{display:block}.tdi_116_2af .tdc-columns{width:100%}.tdi_116_2af{position:relative}.tdi_116_2af .td_block_wrap{text-align:left}@media (max-width:767px){.tdi_116_2af{padding-top:6px!important;padding-bottom:6px!important}}</style><div class="tdi_115_da1_rand_style td-element-style" ><style>.tdi_115_da1_rand_style{background-color:#0d0d0d!important}</style></div><div class="vc_column tdi_118_54e wpb_column vc_column_container tdc-column td-pb-span6"><style scoped>.tdi_118_54e{vertical-align:baseline}.tdi_118_54e .wpb_wrapper,.tdi_118_54e .wpb_wrapper .tdc-elements{display:block}.tdi_118_54e .wpb_wrapper .tdc-elements{width:100%}.tdi_118_54e .wpb_wrapper{height:auto}</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_119_e51 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_119_e51" ><style>.tdi_119_e51{margin-top:2px!important;margin-bottom:0px!important;padding-top:8px!important;padding-bottom:8px!important}@media (max-width:767px){.tdi_119_e51{margin-top:0px!important;justify-content:center!important;text-align:center!important}}</style><style>.tdi_119_e51 .tdm-descr{color:#ccc;font-family:Copernicus-Book!important;font-size:12px!important;line-height:21px!important}</style><p class="tdm-descr">&copy; Fort Worth Business Press, P.O. Box 65, Fort Worth, TX 76101</p></div></div></div><div class="vc_column tdi_121_aed wpb_column vc_column_container tdc-column td-pb-span6"><style scoped>.tdi_121_aed{vertical-align:baseline}.tdi_121_aed .wpb_wrapper,.tdi_121_aed .wpb_wrapper .tdc-elements{display:block}.tdi_121_aed .wpb_wrapper .tdc-elements{width:100%}.tdi_121_aed .wpb_wrapper{height:auto}.tdi_121_aed{justify-content:flex-end!important;text-align:right!important}@media (max-width:767px){.tdi_121_aed{justify-content:center!important;text-align:center!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_122_7a5 td-pb-border-top td_block_template_1 widget" data-td-block-uid="tdi_122_7a5" ><style>.tdi_122_7a5{margin-bottom:0px!important;padding-top:8px!important;padding-bottom:8px!important}@media(min-width:1141px){.tdi_122_7a5{display:inline-table!important}}@media (max-width:767px){.tdi_122_7a5{margin-left:16px!important;justify-content:center!important;text-align:center!important;display:inline-table!important}}@media (min-width:768px) and (max-width:1018px){.tdi_122_7a5{display:inline-table!important}}@media (min-width:1019px) and (max-width:1140px){.tdi_122_7a5{display:inline-table!important}}</style><style>.tdi_122_7a5 li{display:inline-block;font-family:Copernicus-Extrabold!important;font-size:12px!important;line-height:21px!important}.tdi_122_7a5 .menu{display:flex}.tdi_122_7a5 .sub-menu{display:none}.tdi_122_7a5 ul{margin:0;text-align:left;justify-content:flex-start}.tdi_122_7a5 ul li{margin-right:16px}.tdi_122_7a5 ul li:last-child{margin-right:0}.tdi_122_7a5 a{color:#ccc}.tdi_122_7a5 a:hover{color:#c22026}</style><div class="td-block-title-wrap"></div><div id=tdi_122_7a5 class="td_block_inner td-fix-index"><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-76802" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76802"><a href="https://fortworthbusiness.com/advertising-information/">Advertise</a></li><li id="menu-item-62888" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62888"><a href="https://fortworthbusiness.com/contact-us/">Contact Us</a></li><li id="menu-item-62889" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62889"><a href="https://fortworthbusiness.com/about-us/">About Us</a></li><li id="menu-item-62894" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-62894"><a href="https://fortworthbusiness.com/privacy-policy/">Privacy Policy</a></li></ul></div></div></div></div></div></div></div></div></div></div></div></div>  <script type="text/javascript">(function() {function socialintents(){
    var siJsHost = (("https:" === document.location.protocol) ? "https://" : "http://");
    var s = document.createElement('script');s.type = 'text/javascript';s.async = true;s.src = siJsHost+'www.socialintents.com/api/chat/socialintents.1.3.js#2c9fa23c71ec91cd0171f0cac1160829';
    var x = document.getElementsByTagName('script')[0];x.parentNode.insertBefore(s, x);};
if (window.attachEvent)window.attachEvent('onload', socialintents);else window.addEventListener('load', socialintents, false);})();</script> <script>var advanced_ads_ga_UID = 'UA-34354120-1';
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://fortworthbusiness.com/wp-content/cache/busting/google-tracking/ga-871c39943ac31c498d591a714a31212c.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script> <script id="gf_bulk_actions_adminbar_quick_links">window.onload = function(){
			var $ = jQuery;
			var $adminBarFormsMenu = $('#wp-admin-bar-gform-form-recent-forms');
			if ($adminBarFormsMenu.length) {
				$adminBarFormsMenu.find('> li > .ab-sub-wrapper > .ab-submenu').each(function(){
					var $formSubmenu = $(this);
					var submenuID = $formSubmenu.attr('id');
					var bulkActionsMenuItemID = submenuID.replace('-default', '-bulk_actions');
					var $lastItem = $formSubmenu.find('li[id$="-edit"]');
					var $bulkActionsItem = $( $lastItem.clone() );
					$bulkActionsItem.attr('id', bulkActionsMenuItemID);
					var bulkActionsItemURL = $bulkActionsItem.find('> a').attr('href');
					$bulkActionsItem.find('> a').attr('href', bulkActionsItemURL.replace('page=gf_edit_forms&id=', 'page=bulk-actions-pro-for-gravity-forms&gform_id=')).text('Bulk Actions');
					$formSubmenu.append($bulkActionsItem);
				});
			}
		};</script> <div id="pum-77087" class="pum pum-overlay pum-theme-71664 pum-theme-enterprise-blue popmake-overlay pum-overlay-disabled auto_open click_open" data-popmake="{&quot;id&quot;:77087,&quot;slug&quot;:&quot;50-off-popup-w-sound&quot;,&quot;theme_id&quot;:71664,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-77087&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:false,&quot;time&quot;:&quot;1 month&quot;,&quot;path&quot;:&quot;1&quot;}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:[&quot;pum-77087&quot;],&quot;delay&quot;:&quot;500&quot;}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:&quot;1&quot;,&quot;overlay_disabled&quot;:&quot;1&quot;,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;auto&quot;,&quot;responsive_min_width&quot;:&quot;0px&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100px&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;100%&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:&quot;1&quot;,&quot;location&quot;:&quot;center bottom&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;0&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:&quot;1&quot;,&quot;animation_type&quot;:&quot;slide&quot;,&quot;animation_speed&quot;:&quot;300&quot;,&quot;animation_origin&quot;:&quot;center bottom&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]},&quot;conditions&quot;:[[{&quot;target&quot;:&quot;time_on_site&quot;,&quot;not_operand&quot;:false,&quot;settings&quot;:{&quot;morethan&quot;:&quot;3&quot;,&quot;lessthan&quot;:&quot;0&quot;},&quot;morethan&quot;:&quot;3&quot;,&quot;lessthan&quot;:&quot;0&quot;}]]}" role="dialog" aria-hidden="true" ><div id="popmake-77087" class="pum-container popmake theme-71664 pum-position-fixed"><div class="pum-content popmake-content"><p><a href="https://fortworthbusiness.com/subscribe/"><picture class="alignnone wp-image-77089 size-full">
<source type="image/webp" data-lazy-srcset="https://fortworthbusiness.com/wp-content/uploads/2020/07/50-Off-Footer-1.png.webp 728w, https://fortworthbusiness.com/wp-content/uploads/2020/07/50-Off-Footer-1-300x37.png.webp 300w, https://fortworthbusiness.com/wp-content/uploads/2020/07/50-Off-Footer-1-696x86.png.webp 696w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20728%2090&#039;%3E%3C/svg%3E" data-lazy-sizes="(max-width: 728px) 100vw, 728px"/>
<img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20728%2090&#039;%3E%3C/svg%3E" alt="50 Off Footer" width="728" height="90" data-lazy-srcset="https://fortworthbusiness.com/wp-content/uploads/2020/07/50-Off-Footer-1.png 728w, https://fortworthbusiness.com/wp-content/uploads/2020/07/50-Off-Footer-1-300x37.png 300w, https://fortworthbusiness.com/wp-content/uploads/2020/07/50-Off-Footer-1-696x86.png 696w" data-lazy-sizes="(max-width: 728px) 100vw, 728px" data-lazy-src="https://fortworthbusiness.com/wp-content/uploads/2020/07/50-Off-Footer-1.png"/>
</picture>
<noscript><picture class="alignnone wp-image-77089 size-full">
<source type="image/webp" srcset="https://fortworthbusiness.com/wp-content/uploads/2020/07/50-Off-Footer-1.png.webp 728w, https://fortworthbusiness.com/wp-content/uploads/2020/07/50-Off-Footer-1-300x37.png.webp 300w, https://fortworthbusiness.com/wp-content/uploads/2020/07/50-Off-Footer-1-696x86.png.webp 696w" sizes="(max-width: 728px) 100vw, 728px"/>
<img src="https://fortworthbusiness.com/wp-content/uploads/2020/07/50-Off-Footer-1.png" alt="50 Off Footer" width="728" height="90" srcset="https://fortworthbusiness.com/wp-content/uploads/2020/07/50-Off-Footer-1.png 728w, https://fortworthbusiness.com/wp-content/uploads/2020/07/50-Off-Footer-1-300x37.png 300w, https://fortworthbusiness.com/wp-content/uploads/2020/07/50-Off-Footer-1-696x86.png 696w" sizes="(max-width: 728px) 100vw, 728px"/>
</picture>
</noscript></a></p></div> <button type="button" class="pum-close popmake-close" aria-label="Close"> × </button></div></div><div id="pum-71668" class="pum pum-overlay pum-theme-71664 pum-theme-enterprise-blue popmake-overlay auto_open click_open" data-popmake="{&quot;id&quot;:71668,&quot;slug&quot;:&quot;newsletter&quot;,&quot;theme_id&quot;:71664,&quot;cookies&quot;:[{&quot;event&quot;:&quot;gforms_form_success&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-71668&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:false,&quot;time&quot;:&quot;1 month&quot;,&quot;path&quot;:true}},{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-71668&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:false,&quot;time&quot;:&quot;1 day&quot;,&quot;path&quot;:true}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:[&quot;pum-71668&quot;],&quot;delay&quot;:&quot;10000&quot;}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;micro&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;90%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" ><div id="popmake-71668" class="pum-container popmake theme-71664 pum-responsive pum-responsive-micro responsive size-micro"><div class="pum-content popmake-content"><p><img class="alignnone wp-image-1523 aligncenter" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20181%2058'%3E%3C/svg%3E" alt="Fort Worth Business Press | Logo" width="181" height="58" data-lazy-srcset="https://fortworthbusiness.com/wp-content/uploads/2020/02/alt-FWBP-logo.png 852w, https://fortworthbusiness.com/wp-content/uploads/2020/02/alt-FWBP-logo-300x96.png 300w, https://fortworthbusiness.com/wp-content/uploads/2020/02/alt-FWBP-logo-768x246.png 768w, https://fortworthbusiness.com/wp-content/uploads/2020/02/alt-FWBP-logo-696x223.png 696w" data-lazy-sizes="(max-width: 181px) 100vw, 181px" data-lazy-src="https://fortworthbusiness.com/wp-content/uploads/2020/02/alt-FWBP-logo.png" /><noscript><img class="alignnone wp-image-1523 aligncenter" src="https://fortworthbusiness.com/wp-content/uploads/2020/02/alt-FWBP-logo.png" alt="Fort Worth Business Press | Logo" width="181" height="58" srcset="https://fortworthbusiness.com/wp-content/uploads/2020/02/alt-FWBP-logo.png 852w, https://fortworthbusiness.com/wp-content/uploads/2020/02/alt-FWBP-logo-300x96.png 300w, https://fortworthbusiness.com/wp-content/uploads/2020/02/alt-FWBP-logo-768x246.png 768w, https://fortworthbusiness.com/wp-content/uploads/2020/02/alt-FWBP-logo-696x223.png 696w" sizes="(max-width: 181px) 100vw, 181px" /></noscript></p><p style="text-align: center;">You need news and information essential to doing business in Fort Worth. Sign up today.</p><p style="text-align: center;"><div class='gf_browser_unknown gform_wrapper gf_simple_horizontal_wrapper' id='gform_wrapper_16' ><div id='gf_16' class='gform_anchor' tabindex='-1'></div><form method='post' enctype='multipart/form-data' target='gform_ajax_frame_16' id='gform_16' class='gf_simple_horizontal' action='/transportation/dog-reduces-wildlife-aircraft-encounters-at-wva-airport/#gf_16'> <input type='hidden' class='gforms-pum' value='{"closepopup":false,"closedelay":0,"openpopup":false,"openpopup_id":0}' /><div class='gform_body'><ul id='gform_fields_16' class='gform_fields top_label form_sublabel_above description_above'><li id='field_16_1' class='gfield gf_list_inline gfield_contains_required field_sublabel_above field_description_above hidden_label gfield_visibility_visible' ><label class='gfield_label' for='input_16_1' >Email<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_email'> <input name='input_1' id='input_16_1' type='text' value='' class='medium' placeholder='Email Newsletter' aria-required="true" aria-invalid="false" /></div></li><li id='field_16_2' class='gfield gform_validation_container field_sublabel_above field_description_above gfield_visibility_visible' ><label class='gfield_label' for='input_16_2' >Name</label><div class='gfield_description' id='gfield_description__2'>This field is for validation purposes and should be left unchanged.</div><div class='ginput_container'><input name='input_2' id='input_16_2' type='text' value='' /></div></li></ul></div><div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_16' class='gform_button button' value='Sign-Up' onclick='if(window["gf_submitting_16"]){return false;} window["gf_submitting_16"]=true; ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_16"]){return false;} window["gf_submitting_16"]=true; jQuery("#gform_16").trigger("submit",[true]); }' /> <input type='hidden' name='gform_ajax' value='form_id=16&amp;title=&amp;description=&amp;tabindex=0' /> <input type='hidden' class='gform_hidden' name='is_submit_16' value='1' /> <input type='hidden' class='gform_hidden' name='gform_submit' value='16' /> <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' /> <input type='hidden' class='gform_hidden' name='state_16' value='WyJbXSIsImFlZGVjNzU1Yzg4YTA4MzMzZmY5YjdjYTU1ZGM2MjVmIl0=' /> <input type='hidden' class='gform_hidden' name='gform_target_page_number_16' id='gform_target_page_number_16' value='0' /> <input type='hidden' class='gform_hidden' name='gform_source_page_number_16' id='gform_source_page_number_16' value='1' /> <input type='hidden' name='gform_field_values' value='' /></div></form></div> <iframe style='display:none;width:0px;height:0px;' src='about:blank' name='gform_ajax_frame_16' id='gform_ajax_frame_16' title='This iframe contains the logic required to handle Ajax powered Gravity Forms.'></iframe> <script type='text/javascript'>jQuery(document).ready(function($){gformInitSpinner( 16, 'https://fortworthbusiness.com/wp-content/plugins/gravityforms/images/spinner.gif' );jQuery('#gform_ajax_frame_16').on('load',function(){var contents = jQuery(this).contents().find('*').html();var is_postback = contents.indexOf('GF_AJAX_POSTBACK') >= 0;if(!is_postback){return;}var form_content = jQuery(this).contents().find('#gform_wrapper_16');var is_confirmation = jQuery(this).contents().find('#gform_confirmation_wrapper_16').length > 0;var is_redirect = contents.indexOf('gformRedirect(){') >= 0;var is_form = form_content.length > 0 && ! is_redirect && ! is_confirmation;var mt = parseInt(jQuery('html').css('margin-top'), 10) + parseInt(jQuery('body').css('margin-top'), 10) + 100;if(is_form){jQuery('#gform_wrapper_16').html(form_content.html());if(form_content.hasClass('gform_validation_error')){jQuery('#gform_wrapper_16').addClass('gform_validation_error');} else {jQuery('#gform_wrapper_16').removeClass('gform_validation_error');}setTimeout( function() { /* delay the scroll by 50 milliseconds to fix a bug in chrome */ jQuery(document).scrollTop(jQuery('#gform_wrapper_16').offset().top - mt); }, 50 );if(window['gformInitDatepicker']) {gformInitDatepicker();}if(window['gformInitPriceFields']) {gformInitPriceFields();}var current_page = jQuery('#gform_source_page_number_16').val();gformInitSpinner( 16, 'https://fortworthbusiness.com/wp-content/plugins/gravityforms/images/spinner.gif' );jQuery(document).trigger('gform_page_loaded', [16, current_page]);window['gf_submitting_16'] = false;}else if(!is_redirect){var confirmation_content = jQuery(this).contents().find('.GF_AJAX_POSTBACK').html();if(!confirmation_content){confirmation_content = contents;}setTimeout(function(){jQuery('#gform_wrapper_16').replaceWith(confirmation_content);jQuery(document).scrollTop(jQuery('#gf_16').offset().top - mt);jQuery(document).trigger('gform_confirmation_loaded', [16]);window['gf_submitting_16'] = false;}, 50);}else{jQuery('#gform_16').append(contents);if(window['gformRedirect']) {gformRedirect();}}jQuery(document).trigger('gform_post_render', [16, current_page]);} );} );</script><script type='text/javascript'>jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 16) {if(typeof Placeholders != 'undefined'){
                        Placeholders.enable();
                    }} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} );</script><script type='text/javascript'>jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [16, 1]) } );</script></p><p style="text-align: center;">Will be used in accordance with our <a href="https://fortworthbusiness.com/privacy-policy/">privacy policy</a></p></div> <button type="button" class="pum-close popmake-close" aria-label="Close"> × </button></div></div><div class="fwbp-59590926e2d8c4e793c5f58a9bd30387" id="fwbp-59590926e2d8c4e793c5f58a9bd30387"></div> <style type="text/css" media="screen">.mailpoet_text_label,.mailpoet_textarea_label,.mailpoet_select_label,.mailpoet_radio_label,.mailpoet_checkbox_label,.mailpoet_list_label,.mailpoet_date_label{display:block}.mailpoet_textarea{height:auto}body #gform_wrapper_38{background-color:#edeff2;padding:7px}</style> <script type="text/javascript" id="gfflt_font_loader">(function($){
    	if ( typeof $ === 'undefined' ) {
    		return;
        }
    	$(document).ready(function(){
		    var fontsToLoad = [
			    "https://fortworthbusiness.com/wp-content/plugins/gf-tooltips/font/gfflt.woff?1590114356623",
			    "https://fortworthbusiness.com/wp-content/plugins/gf-tooltips/font/gfflt.ttf?1590114356623",
		    ];
		    var fontsLoaded = 0;
		    var fontsCssFile = "https://fortworthbusiness.com/wp-content/plugins/gf-tooltips/css/gf_tooltips_font.css";
		    $.each(fontsToLoad, function(type, fontFile){
			    $.ajax({
				    url: fontFile,
				    beforeSend: function ( xhr ) {
					    xhr.overrideMimeType("application/octet-stream");
				    },
				    success: function(data) {
					    fontsLoaded++;
					    if (fontsLoaded >= fontsToLoad.length) {
						    $("<link />", {
							    'rel': 'stylesheet',
							    'href': fontsCssFile
						    }).appendTo('head');
						    setTimeout(function(){
							    $('html').addClass('gfflt-fonts-loaded');
						    }, 400);
					    }
				    }
			    });
		    });
        });
    })(jQuery);</script> <script data-minify="1" type='text/javascript' src='https://fortworthbusiness.com/wp-content/cache/min/1/wp-content/plugins/advanced-ads-layer/public/assets/fancybox/jquery.fancybox-1.3.4-patched-4c5b7b45a358144f55e60f3f7d599b2e.js' id='advanced-ads-layer-fancybox-js-js' defer></script> <script type='text/javascript' id='advanced-ads-layer-footer-js-js-extra'>/* <![CDATA[ */ var advanced_ads_layer_settings = {"layer_class":"fwbp-layer"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://fortworthbusiness.com/wp-content/cache/min/1/wp-content/plugins/advanced-ads-layer/public/assets/js/layer-8923c4b830886c41d7fe127345100e02.js' id='advanced-ads-layer-footer-js-js' defer></script> <script type='text/javascript' id='advanced-ads-sticky-footer-js-js-extra'>/* <![CDATA[ */ var advanced_ads_sticky_settings = {"check_position_fixed":"","sticky_class":"fwbp-sticky"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://fortworthbusiness.com/wp-content/cache/min/1/wp-content/plugins/advanced-ads-sticky-ads/public/assets/js/sticky-b6540da8bb034845e7766e13cd549fef.js' id='advanced-ads-sticky-footer-js-js' defer></script> <script type='text/javascript' src='https://fortworthbusiness.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' id='jquery-ui-core-js' defer></script> <script type='text/javascript' src='https://fortworthbusiness.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4' id='jquery-ui-position-js' defer></script> <script type='text/javascript' id='popup-maker-site-js-extra'>/* <![CDATA[ */ var pum_vars = {"version":"1.11.2","pm_dir_url":"https:\/\/fortworthbusiness.com\/wp-content\/plugins\/popup-maker\/","ajaxurl":"https:\/\/fortworthbusiness.com\/wp-admin\/admin-ajax.php","restapi":"https:\/\/fortworthbusiness.com\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"71662","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[],"page":"79824","videos":{"click_for_audio":"Click here to enable audio","click_for_fullscreen":"Click here to go fullscreen"}};
var ajaxurl = "https:\/\/fortworthbusiness.com\/wp-admin\/admin-ajax.php";
var pum_sub_vars = {"ajaxurl":"https:\/\/fortworthbusiness.com\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-77087":{"disable_on_mobile":false,"disable_on_tablet":false,"custom_height_auto":true,"scrollable_content":false,"position_from_trigger":false,"position_fixed":true,"overlay_disabled":true,"stackable":true,"disable_reposition":false,"close_on_form_submission":false,"close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"videos_autoolay_on_open":false,"videos_fullscreen_on_open":false,"videos_close_on_ended":false,"triggers":[{"type":"auto_open","settings":{"cookie_name":["pum-77087"],"delay":"500"}}],"cookies":[{"event":"on_popup_close","settings":{"name":"pum-77087","key":"","session":false,"time":"1 month","path":"1"}}],"theme_id":"71664","size":"auto","responsive_min_width":"0px","responsive_max_width":"100px","custom_width":"100%","custom_height":"380px","animation_type":"slide","animation_speed":"300","animation_origin":"center bottom","open_sound":"correct.mp3","custom_sound":"","location":"center bottom","position_top":"0","position_bottom":"0","position_left":"0","position_right":"0","zindex":"1999999999","close_button_delay":"0","close_on_form_submission_delay":"0","videos_on_open_handling":"resume","videos_on_open_seek_time":"0","videos_on_close_handling":"pause","theme_slug":"enterprise-blue","id":77087,"slug":"50-off-popup-w-sound","conditions":[[{"target":"time_on_site","not_operand":false,"settings":{"morethan":"3","lessthan":"0"},"morethan":"3","lessthan":"0"}]]},"pum-71668":{"disable_on_mobile":false,"disable_on_tablet":false,"custom_height_auto":false,"scrollable_content":false,"position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"close_on_form_submission":true,"close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"videos_autoolay_on_open":false,"videos_fullscreen_on_open":false,"videos_close_on_ended":false,"triggers":[{"type":"auto_open","settings":{"cookie_name":["pum-71668"],"delay":"10000"}}],"cookies":[{"event":"gforms_form_success","settings":{"name":"pum-71668","key":"","session":false,"time":"1 month","path":true}},{"event":"on_popup_close","settings":{"name":"pum-71668","key":"","session":false,"time":"1 day","path":true}}],"theme_id":"71664","size":"micro","responsive_min_width":"0%","responsive_max_width":"90%","custom_width":"640px","custom_height":"380px","animation_type":"fade","animation_speed":"350","animation_origin":"center top","open_sound":"beep.mp3","custom_sound":"","location":"center","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","zindex":"1999999999","close_button_delay":"0","close_on_form_submission_delay":"0","videos_on_open_handling":"resume","videos_on_open_seek_time":"0","videos_on_close_handling":"pause","theme_slug":"enterprise-blue","id":71668,"slug":"newsletter"}}; /* ]]> */</script> <script type='text/javascript' src='https://fortworthbusiness.com/wp-content/plugins/popup-maker/assets/js/site.min.js?defer&#038;ver=1.11.2' id='popup-maker-site-js' defer></script> <script type='text/javascript' id='pum-alm-js-extra'>/* <![CDATA[ */ var pum_alm_vars = {"message_position":"bottom","is_logged_in":"","I10n":{"errors":{"invalid_form":"Invalid form type","empty_username":"<strong>ERROR<\/strong>: Please enter a username.","empty_login":"<strong>ERROR<\/strong>: Please enter your username or email.","empty_password":"<strong>ERROR<\/strong>: Please enter your password.","empty_confirm_email":"<strong>ERROR<\/strong>: Please confirm your email.","mismatch_confirm_email":"<strong>ERROR<\/strong>: Your emails do not match.","invalid_email":"<strong>ERROR<\/strong>: Your email address appears invalid.","empty_confirm_password":"<strong>ERROR<\/strong>: Please confirm your password.","mismatch_confirm_password":"<strong>ERROR<\/strong>: Your passwords do not match.","must_complete_recaptcha":"<strong>ERROR<\/strong>: You must complete the captcha.","unknown":"An error has occurred. Please try again."}}}; /* ]]> */</script> <script type='text/javascript' src='https://fortworthbusiness.com/wp-content/plugins/popup-maker-ajax-login-modals/assets/js/site.min.js?defer&#038;ver=1.2.2' id='pum-alm-js' defer></script> <script type='text/javascript' src='https://fortworthbusiness.com/wp-content/plugins/popup-maker-forced-interaction/assets/scripts/popup-maker-forced-interaction-site.min.js?defer&#038;ver=1.0' id='popup-maker-forced-interaction-site-js' defer></script> <script type='text/javascript' src='https://fortworthbusiness.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js' defer></script> <script type='text/javascript' src='https://fortworthbusiness.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a336a33b491e4d82f056f6bf77847b68' id='tdb_js_posts_autoload-js' defer></script> <script type='text/javascript' src='https://fortworthbusiness.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.6.1' id='td-site-min-js' defer></script> <script type='text/javascript' src='https://fortworthbusiness.com/wp-includes/js/comment-reply.min.js?ver=5.5' id='comment-reply-js' defer></script> <script type='text/javascript' id='advadsTrackingHandle-js-extra'>/* <![CDATA[ */ var advadsTracking = {"ajaxurl":"https:\/\/fortworthbusiness.com\/wp-admin\/admin-ajax.php","ajaxActionName":"aatrack-records","method":"onrequest","blogId":"1"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://fortworthbusiness.com/wp-content/cache/min/1/wp-content/plugins/advanced-ads-tracking/public/assets/js/script-aac2ff59238d33299ada9a549d7ab1b7.js' id='advadsTrackingHandle-js' defer></script> <script type='text/javascript' id='pum-atc-js-extra'>/* <![CDATA[ */ var pum_atc_vars = {"page":"79824"}; /* ]]> */</script> <script type='text/javascript' src='https://fortworthbusiness.com/wp-content/plugins/popup-maker-advanced-targeting-conditions//assets/js/pum-atc-site.min.js?ver=1.4.6' id='pum-atc-js' defer></script> <script type='text/javascript' src='https://fortworthbusiness.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a336a33b491e4d82f056f6bf77847b68' id='tdb_js_files_for_front-js' defer></script> <script type='text/javascript' src='https://fortworthbusiness.com/wp-includes/js/wp-embed.min.js?ver=5.5' id='wp-embed-js' defer></script> <script>window.advads_passive_placements = {"popup-and-layer-ads_1":{"elementid":["fwbp-59590926e2d8c4e793c5f58a9bd30387"],"ads":{"76151":{"id":76151,"title":"Exit 50% Off Footer Banner","expiry_date":0,"visitors":[{"type":"role","operator":"is_not","value":"subscriber"},{"type":"role","operator":"is_not","value":"subscriber","connector":"and"}],"content":"<div class=\"fwbp-popup-and-layer-ads fwbp-layer fwbp-layer-exit advads-close is-sticky use-fancybox\" id=\"fwbp-453544587\" data-width=\"728\" data-height=\"90\" data-position=\"bottomcenter\" style=\"display: none; \"><a data-bid=\"1\" href=\"https:\/\/fortworthbusiness.com\/linkout\/76151\" rel=\"nofollow\" target=\"_blank\"><img src=\"https:\/\/fortworthbusiness.com\/wp-content\/uploads\/2020\/07\/50-Off-Footer.png\" alt=\"\" width=\"728\" height=\"90\"  style=\"opacity: 1 !important; max-width: 100%; height: auto;\" \/><\/a><\/div><script>( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {advads_items.close_functions[ 'fwbp-453544587' ] = function() {advads.close( '#fwbp-453544587' );};});<\/script>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"image","position":"","tracking_enabled":true}},"type":"ad","id":76151,"placement_info":{"type":"layer","name":"PopUp and Layer Ads","item":"ad_76151","options":{"layer_placement":{"offset":"0","trigger":"exit","delay_sec":"0","effect":"fadein","duration":"0","auto_close":{"delay":"10"},"close":{"enabled":"1","where":"inside","side":"right","timeout":"0"},"sticky":{"assistant":"bottomcenter","position":{"width":"0","height":"0"}}}},"id":"popup-and-layer-ads"},"test_id":null,"ads_for_ab":{"76151":{"id":76151,"title":"Exit 50% Off Footer Banner","expiry_date":0,"visitors":[{"type":"role","operator":"is_not","value":"subscriber"},{"type":"role","operator":"is_not","value":"subscriber","connector":"and"}],"content":"<div class=\"fwbp-popup-and-layer-ads fwbp-layer fwbp-layer-exit advads-close is-sticky use-fancybox\" id=\"fwbp-646841920\" data-width=\"728\" data-height=\"90\" data-position=\"bottomcenter\" style=\"display: none; \"><a data-bid=\"1\" href=\"https:\/\/fortworthbusiness.com\/linkout\/76151\" rel=\"nofollow\" target=\"_blank\"><img src=\"https:\/\/fortworthbusiness.com\/wp-content\/uploads\/2020\/07\/50-Off-Footer.png\" alt=\"\" width=\"728\" height=\"90\"  style=\"opacity: 1 !important; max-width: 100%; height: auto;\" \/><\/a><\/div><script>( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {advads_items.close_functions[ 'fwbp-646841920' ] = function() {advads.close( '#fwbp-646841920' );};});<\/script>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"image","position":"","tracking_enabled":true}},"ajax_query":{"id":"popup-and-layer-ads","method":"placement","params":{"previous_method":"placement","previous_id":"popup-and-layer-ads","post":{"id":79824,"author":"6304","post_type":"post"},"wp_the_query":{"term_id":"","taxonomy":"","is_main_query":true,"is_rest_api":false,"page":1,"numpages":1,"is_archive":false,"is_search":false,"is_home":false,"is_404":false,"is_attachment":false,"is_singular":true,"is_front_page":false,"is_feed":false},"url_parameter":"\/transportation\/dog-reduces-wildlife-aircraft-encounters-at-wva-airport\/","placement_type":"layer","cache-busting":"auto","ad_label":"disabled","layer_placement":{"offset":"0","trigger":"exit","delay_sec":"0","effect":"fadein","duration":"0","auto_close":{"delay":"10"},"close":{"enabled":"1","where":"inside","side":"right","timeout":"0"},"sticky":{"assistant":"bottomcenter","position":{"width":"0","height":"0"}}},"placement_width":"0","placement_height":"0","item_adblocker":"id_76151","placement_conditions":{"display":[{"type":"amp","operator":"is_not"}],"visitors":[{"type":"role","operator":"is_not","value":"subscriber"}]},"global_output":true,"output":{"class":["fwbp-popup-and-layer-ads"],"placement_id":"popup-and-layer-ads"},"change-ad":{"visitors":[{"type":"role","operator":"is_not","value":"subscriber","connector":"and"}],"conditions":[{"type":"amp","operator":"is_not","connector":"and"}]},"cache_busting_elementid":"fwbp-59590926e2d8c4e793c5f58a9bd30387"},"elementid":"fwbp-59590926e2d8c4e793c5f58a9bd30387","server_conditions":{"cad1cb9d5e":{"type":"role","value":"subscriber"}},"blog_id":1},"server_info_duration":2592000,"server_conditions":{"cad1cb9d5e":{"type":"role","value":"subscriber"}},"inject_before":[""]}};

window.advads_has_ads = [["72033","ad",null],["71851","ad",null],["72862","ad",null],["77063","ad",null]];

( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( window.advanced_ads_pro ) {advanced_ads_pro.process_passive_cb();} else if ( window.console && window.console.log ) {console.log('Advanced Ads Pro: cache-busting can not be initialized');} });</script>  <script>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</script> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://fortworthbusiness.com/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script type="text/javascript">var advads_tracking_ads = {};var advads_tracking_urls = {"1":"https:\/\/fortworthbusiness.com\/wp-admin\/admin-ajax.php"};var advads_gatracking_uids = {"1":""};var advads_tracking_methods = {"1":"onrequest"};var advads_tracking_parallel = {"1":false};var advads_tracking_linkbases = {"1":"https:\/\/fortworthbusiness.com\/linkout\/"};var advads_gatracking_allads = {"1":{"79688":{"title":"UTA M.S. in Real Estate","target":"https:\/\/www.uta.edu\/academics\/schools-colleges\/business\/departments\/finance-and-real-estate\/msre"},"79510":{"title":"Simmons Bank","target":"https:\/\/www.simmonsbank.com"},"78390":{"title":"Crew Fort Worth","target":"https:\/\/www.crewfw.org"},"78335":{"title":"ISM Golf Tournament","target":"https:\/\/ismfortworthorg.dojiggy.com\/ad1b0e6\/regPages\/pages\/?p=b414b3ce"},"78202":{"title":"Stories From The Stage","target":false},"78103":{"title":"Texas Health Resources","target":"https:\/\/youtu.be\/3qxkhXzh2eE"},"77631":{"title":"Visit Fort Worth 2","target":"https:\/\/www.fortworth.com\/health-and-safety\/"},"77218":{"title":"Visit Fort Worth","target":"https:\/\/www.fortworth.com\/health-and-safety\/"},"77063":{"title":"BurgerWeek","target":"https:\/\/www.fortworthburgerweek.com"},"76442":{"title":"Y'all Wear A Mask Campaign","target":"https:\/\/yallwearamask.com\/"},"76151":{"title":"Exit 50% Off Footer Banner","target":"https:\/\/fortworthbusiness.com\/subscribe\/"},"76113":{"title":"Speed Fab-Crete","target":"https:\/\/www.speedfabcrete.com\/"},"76019":{"title":"50% OFF","target":"https:\/\/fortworthbusiness.com\/subscribe\/"},"75904":{"title":"All Saints Episcopal School","target":"https:\/\/www.aseschool.org\/?utm_source=fwbp&utm_medium=email&utm_campaign=trueblue&utm_content=onlineandinperson"},"75900":{"title":"Magruder Executive Search","target":"https:\/\/magruderexecutivesearch.com\/"},"75897":{"title":"Trinity Metro","target":"https:\/\/ridetrinitymetro.org\/covid19\/"},"75893":{"title":"Southside Bank","target":"https:\/\/www.southside.com\/business-banking\/commercial-real-estate\/?utm_source=FWBP&utm_medium=banner&utm_campaign=finance_in_motion"},"75885":{"title":"Alpha Business Images","target":"https:\/\/www.alphabusinessimages.com\/weare"},"75784":{"title":"Ronald McDonald House","target":"https:\/\/rmhfw.org\/"},"75344":{"title":"Stories From The Stage","target":false},"74283":{"title":"Baylor Scott & White","target":"https:\/\/www.bswhealth.com\/Pages\/safe-care.aspx?utm_source=BSWHealth.com-SafeCare&utm_medium=offline&utm_campaign=99-ALL-133086-SafeCare&utm_term=BSWHealth.com-SafeCare&utm_content=redirect"},"72894":{"title":"Frontpage Adsense","target":false},"72862":{"title":"Adsense Square","target":false},"72266":{"title":"Casa of Tarrant County","target":"https:\/\/casatarrant.rallyup.com\/pullforkids"},"72033":{"title":"DM Leasing","target":"https:\/\/www.dmautoleasing.com"},"71867":{"title":"Support Local News","target":"https:\/\/fortworthbusiness.com\/subscribe\/"},"71865":{"title":"Ad Sense Header","target":false},"71851":{"title":"Ad Sense InLine","target":false},"71850":{"title":"Bonds Ellis","target":"https:\/\/bondsellis.com\/"},"71849":{"title":"TTI","target":"https:\/\/www.ttiinc.com\/content\/ttiinc\/en.html"},"71848":{"title":"UTA","target":"https:\/\/www.uta.edu\/business\/emba\/"},"71847":{"title":"BKD","target":"https:\/\/www.bkd.com\/"},"71846":{"title":"TXO","target":"http:\/\/txoroof.com\/"},"71845":{"title":"Virtual House Meeting 1","target":"https:\/\/fortworthbusiness.com\/virtual-business-forum\/"},"71841":{"title":"Virtual House Meeting 2","target":"https:\/\/fortworthbusiness.com\/virtual-business-forum\/"},"71840":{"title":"Kimbell","target":"https:\/\/bit.ly\/35GYDhn"},"71826":{"title":"USI Forte","target":"http:\/\/www.usi.com\/forte-benefits"}}};var advads_gatracking_anonym = true;</script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1598156402 -->